<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: "Mejor no hacer experimentos..."</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="madrid" data-id="26195173" data-voc-name="location" data-voc-id="26194087"> <meta name="keywords" content="pedro sánchez" data-id="29923843" data-voc-name="people" data-voc-id="26194085"> <meta name="keywords" content="e.p." data-id="29926576" data-voc-name="author" data-voc-id="26194063"> <meta name="keywords" content="política" data-id="30746280" data-voc-name="topic" data-voc-id="26194059"> <meta name="keywords" content="sanidad" data-id="30846005" data-voc-name="topic" data-voc-id="26194059"> <meta name="keywords" content="pablo casado" data-id="31239670" data-voc-name="people" data-voc-id="26194085"> <meta name="keywords" content="coronavirus" data-id="130670132" data-voc-name="topic" data-voc-id="26194059"> <meta name="description" content="El Gobierno ha elevado este lunes la presión hacia el PP, al que exige que vote a favor del mantenimiento del estado de alarma, cuya prórroga hasta el..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:title" content="Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: &quot;Mejor no hacer experimentos...&quot;"> <meta property="og:description" content="El Gobierno ha elevado este lunes la presión hacia el PP, al que exige que vote a favor del mantenimiento del estado de alarma, cuya prórroga hasta el..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/630x419/0c0/629d280/none/25207907/HJEB/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/ccef882164364614dc41f6172d72f8dd.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-7831ec0f4be4841f80b08690b7745e50"},{sectid:"sect-f2cc897f75fbe55f4cf9a737fa13d417"},{sectid:"sect-9326b509e9ab8ad48d61ec2f5bb7693b"},{sectid:"sect-9dd41479ee6be8092d8f5f58f061cbc8"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/30426009009bf7e68fe58bb536f399f0.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.jwplayer.com/libraries/x10iiSSg.js",dataType:"script",cache:true,success:function(){initJwPlayerAsync()}});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"pub-2326907142906389",enable_page_level_ads:true});/*]]>*/</script> <script>/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=false}var adUnit="$!{adunit_sec}";if(jQryIter.contextIsArticlePage()){var adUnit="$!{adunit_art}"}if(adUnit==""){var adUnit="gzs/servicios"};/*]]>*/</script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(25207907,"articleId","2814277");jQryIter.addStatisticData(25207907,"plid","25207936");jQryIter.addStatisticData(25207907,"urlType","detail");jQryIter.addStatisticData(25207907,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RJO59YFG9AMKG",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("25207907","2814277",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-545688-46","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:25207907});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8731705"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=8731705&amp;cv=2.0&amp;cj=1"> </noscript> <!-- End comScore Tag --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://www.aceinsa.es/web/aceinsa_salamanca" target="-blank"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/51c595b3-f628-4ea7-a6fc-d25c3534d4cc.jpeg"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 04 mayo 2020 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="892792393" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_892792393" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-456 sect-77874542f7b53fe7900d1e5b056bea36"> <a href="/salamanca/agenda-cultural" class=" lnk" title="Agenda Cultural"> <span class="iconBefore"></span> <span class="sectionName">Agenda Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37" rel="nofollow" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="http://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi Pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi Pueblo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("892792393");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="3236374042" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3236374042_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3236374042_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3236374042_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3236374042_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3236374042_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3236374042_onClickSearch(){var e=_3236374042_cleanKeywords(jQryIter("#_3236374042_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19200504/20200504/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3236374042_onKeyEnterSearch(b){if(b.keyCode==13){_3236374042_onClickSearch()}};/*]]>*/</script> </div> <div id="2073757134" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_2073757134" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-322 sect-e412fb799d9a3eb4643c1dcbeebdd653"> <a href="/virales" class="tab-item lnk" title="Virales"> <span class="iconBefore"></span> <span class="sectionName">Virales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-324 sect-9dd41479ee6be8092d8f5f58f061cbc8"> <a href="/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-325 sect-c59b0bd461b6a095db3ab6d1b779a3e7"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-328 sect-22778d42b32c6aa54ff5576f0bf39d36"> <a href="/television" class="tab-item lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-331 sect-01eb25c7c34d8ec90c94e7f650dfc0a7"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_skyizda" class="desktop_div-gpt-ad_skyizda iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_skyizda");console.log("AD - Push desktop_div-gpt-ad_skyizda")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_skydcha" class="desktop_div-gpt-ad_skydcha iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_skydcha");console.log("AD - Push desktop_div-gpt-ad_skydcha")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_728" class="desktop_div-gpt-ad_728 iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_728");console.log("AD - Push desktop_div-gpt-ad_728")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_728" class="mobile_div-gpt-ad_728 iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_728");console.log("AD - Push mobile_div-gpt-ad_728")})};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_gacm1s" class="desktop_div-gpt-ad_gacm1s iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_gacm1s");console.log("AD - Push desktop_div-gpt-ad_gacm1s")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_gacm1s" class="mobile_div-gpt-ad_gacm1s iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_gacm1s");console.log("AD - Push mobile_div-gpt-ad_gacm1s")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/nacional"><span itemprop="name">Nacional</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold"> <span class="priority-content" mlnid="idcon=1696671;order=3.0">Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: "Mejor no hacer experimentos..."</span> </h1> <h3 style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=1696672;order=4.0">Le exige un voto a favor porque "abstenerse con la seguridad de que el decreto sale adelante es tan irresponsable" como la estrategia de Vox</span></h3> <div class="byline font-1 small bold"> <a href="/autor/-/meta/e-p-">E.P.</a> / 
             </div> <div class="location font-1 small"> <a href="/autor/-/meta/madrid">Madrid</a> / 
             </div> <div class="datefrom small"> 04 may 2020 / 17:44 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <!-- $Multimedia.Extension.data --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia2814277"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/768x511/0c0/768d432/none/25207907/HJTW/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x511/0c0/768d432/none/25207907/HJTW/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x426/0c0/640d360/none/25207907/HJEV/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x341/0c0/512d288/none/25207907/HJEU/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x256/0c0/384d216/none/25207907/HJVD/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c0/300d169/none/25207907/HJOP/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-1696699" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: Mejor no hacer experimentos..." title="Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: Mejor no hacer experimentos..."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1696700;order=2.0">Sánchez y Casado reunidos por vía telemática.</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-9 col-sm-push-5 col-md-push-3 portlet-column nopadding" id="middle-left-col-two"> <div id="2480764758" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="ML2814824"> <h3 class="related-news template-23 "> <a href="/castilla-y-leon/las-cuentas-del-gobierno-por-las-que-salamanca-no-alcanzaria-nunca-la-fase-1-ML2814824" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=1696794;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Las cuentas del Gobierno por las que Salamanca no alcanzaría "nunca" la Fase 1</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="AY2818211"> <h3 class="related-news template-23 "> <a href="/nacional/asi-sera-el-proximo-curso-escolar-si-no-hay-vacuna-clases-con-la-mitad-de-alumnos-AY2818211" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=1697033;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Así será el próximo curso escolar si no hay vacuna: clases con la mitad de alumnos</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=1696673;order=8.0"> <p class="p_1">El Gobierno ha elevado este lunes la presión hacia el PP, al que exige que vote a favor del mantenimiento del estado de alarma, cuya prórroga hasta el próximo 23 de mayo debe autorizar este miércoles el Congreso de los Diputados. El Ejecutivo arguye que la ampliación del estado de alarma es "imprescindible" en toda la fase de 'desescalada' y alerta de que prescindir del instrumento que permite limitar la movilidad de la población y amparar a los perjudicados por la restricciones a la actividad económica conduciría a un "caos" sanitario y económico.</p> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_300dcha" class="mobile_div-gpt-ad_300dcha iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_300dcha");console.log("AD - Push mobile_div-gpt-ad_300dcha")})};/*]]>*/</script> </div> <p class="p_2">Minutos después de la conversación de una hora que han mantenido el presidente del Gobierno, Pedro Sánchez, y el líder del PP, Pablo Casado, _la primera en 14 días_, el dirigente 'popular' ha comunicado que su grupo no apoyará esta vez la prórroga del estado de alarma, según ha revelado el ministro de Transportes, José Luis Ábalos, en una rueda de prensa conjunta con el titular de Sanidad, Salvador Illa, desde el Palacio de La Moncloa.</p> <p class="p_3">Según Ábalos, Casado no ha planteado un plan alternativo al estado de alarma que cuente "con la suficiente fuerza como para cuestionar un derecho tan básico como la libre circulación" de personas. Sánchez ha advertido a Casado de que esa actitud puede llevar a España al "caos sanitario y económico", en palabras del titular de Transportes, una de las autoridades competentes delegadas bajo el estado de alarma.</p> <script defer id="videoo-library" data-id="41ac7db3e860af6e74da2063061b540035f9c404ddfdcce0d3826829809fe9d2" src="https://static.videoo.tv/41ac7db3e860af6e74da2063061b540035f9c404ddfdcce0d3826829809fe9d2.js"></script> <p class="p_4">Pese a que otras formaciones como ERC, que gobierna en Cataluña en coalición con Junts per Catalunya, se han abstenido en todas las votaciones en el Congreso que han prorrogado la alarma hasta el 9 de mayo, los ministros Ábalos e Illa sólo han dirigido su presión hacia el PP, bajo el argumento de que gobiernan varias Comunidades Autónomas que necesitan del estado de alarma para mantener a raya el virus, al que "no hay que perderle el miedo", en palabras del titular de Sanidad.</p> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_gacr1" class="mobile_div-gpt-ad_gacr1 iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_gacr1");console.log("AD - Push mobile_div-gpt-ad_gacr1")})};/*]]>*/</script> </div> <p class="p_5">"Desentenderse es tanto como condenarnos al caos", ha advertido Ábalos al PP, al que pide que no se deje arrastrar por la estrategia de Vox, que optó desde el principio por votar en contra del estado de alarma porque sabía que su apoyo no era imprescindible. "Si confían en que salga adelante (la nueva prórroga) por apoyo de otros grupos, es que han elegido situarse en el ámbito de la irresponsabilidad", ha avisado el ministro.</p> <p class="p_6">Otras formaciones que "sólo predican el fin de todo" pueden permitirse esa actitud, pero no el PP, ha subrayado el ministro, "porque ya está gestionando la pandemia" en aquellas comunidades en las que gobierna al mantener intactas, según el Ejecutivo, las competencias en gestión sanitaria.</p> <p class="p_7"><b>MEJOR NO HACER EXPERIMENTOS</b></p> <p class="p_8">Illa se ha centrado en hacer una defensa cerrada de la figura del estado de alarma para hacer frente a la actual situación. En su opinión, mantener su vigencia se vuelve "imprescindible" en la "compleja" y recién iniciada fase de transición a la llamada 'nueva normalidad', donde el Estado ha de estar capacitado para poder reaccionar con rapidez ante eventuales rebrotes de la enfermedad.</p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/document.addEventListener("DOMContentLoaded",function(a){var i="smartIntxt";var c=2;var g=document.createElement("div");g.id=i;var h=document.querySelectorAll(".paragraph p").length>c?document.querySelectorAll(".paragraph p")[c]:null;if(h!=null){h.parentNode.insertBefore(g,h);var b="96234";var f="smartIntxt";var d="epilagacetadesalamanca";var j="//des.smartclip.net/ads?type=dyn&sz=400x320";j+="&siteName="+d;j+="&plc="+b;j+="&elementId="+f;j+="&ref="+encodeURIComponent(window.top.document.URL);j+="&rnd="+Math.round(Math.random()*100000000);var k=document.createElement("script");k.type="text/javascript";k.src=j;document.body.appendChild(k)}});/*]]>*/</script> </div> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-3 col-sm-pull-7 col-md-pull-9 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277&amp;text=Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: &quot;Mejor no hacer experimentos...&quot;', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277&amp;text=Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: &quot;Mejor no hacer experimentos...&quot;' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: &quot;Mejor no hacer experimentos...&quot; - https://www.lagacetadesalamanca.es/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: &quot;Mejor no hacer experimentos...&quot;&quot;&amp;body=Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: &quot;Mejor no hacer experimentos...&quot;. http://modify-template-25.com//nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277"> <span class="icoMail"></span> </a> <span class="icoDisqus"> <a href="/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277#disqus_thread" data-disqus-identifier="2814277"></a></span> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="130670132" data-categoryname="Coronavirus"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/coronavirus"> <span itemprop="keywords">Coronavirus</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="26195173" data-categoryname="Madrid"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/madrid"> <span itemprop="keywords">Madrid</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="31239670" data-categoryname="Pablo Casado"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/pablo-casado"> <span itemprop="keywords">Pablo Casado</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="29923843" data-categoryname="Pedro Sánchez"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/cronologia/-/meta/pedro-sanchez"> <span itemprop="keywords">Pedro Sánchez</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="30746280" data-categoryname="Política"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/cronologia/-/meta/politica"> <span itemprop="keywords">Política</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="30846005" data-categoryname="Sanidad"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/cronologia/-/meta/sanidad"> <span itemprop="keywords">Sanidad</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <!-- BEGIN www.lagacetadesalamanca.es/new/nativo --> <!-- www.lagacetadesalamanca.es/new/nativo --> <div class="addoor-widget" id="addoor-widget-1131"></div> <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script> <!-- END www.lagacetadesalamanca.es/new/nativo --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_300dchab" class="mobile_div-gpt-ad_300dchab iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_300dchab");console.log("AD - Push mobile_div-gpt-ad_300dchab")})};/*]]>*/</script> </div> </div> </div> <div id="641067218" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="3259868831" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20 advanced-30 puedes_leer"> <div class="teaser-viewer-title"> <span>TAMBIÉN PUEDES LEER...</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="YN2816436"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/provincia/el-confinamiento-atrae-animales-salvajes-a-zonas-habitadas-de-bejar-YN2816436" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x225/0c0/0d0/none/25207907/UJNI/55555_1-1694485_20200504203203.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x225/0c0/0d0/none/25207907/UJNI/55555_1-1694485_20200504203203.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x188/0c0/0d0/none/25207907/UJNH/55555_1-1694485_20200504203203.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-1694485" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Captura de pantalla del vídeo grabado por Víctor José Nieto en el momento en que la corza se acerca a Santa Ana." title="Captura de pantalla del vídeo grabado por Víctor José Nieto en el momento en que la corza se acerca a Santa Ana."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1694484;order=2.0">Captura de pantalla del vídeo grabado por Víctor José Nieto en el momento en que la corza se acerca a Santa Ana.</span> </div><span class="iconPlay small bottom right"></span></a> </div> </div> <!-- image --> <div class="headline"> <a href="/provincia/el-confinamiento-atrae-animales-salvajes-a-zonas-habitadas-de-bejar-YN2816436"> <span class="priority-content" mlnid="idcon=1696986;order=5.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El confinamiento atrae animales salvajes a zonas habitadas de Salamanca</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/tel"> TEL </a> </div> <div class="num-comments" style="color:  !important"> <a href="/provincia/el-confinamiento-atrae-animales-salvajes-a-zonas-habitadas-de-bejar-YN2816436#disqus_thread" data-disqus-identifier="2816436"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="AL2814277"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x266/0c0/400d225/none/25207907/HJAP/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x266/0c0/400d225/none/25207907/HJAP/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x222/0c0/333d188/none/25207907/HJEP/fotonoticia-20200420122142-1200_1-1696699_20200504175523.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-1696699" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sánchez y Casado reunidos por vía telemática." title="Sánchez y Casado reunidos por vía telemática."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1696700;order=2.0">Sánchez y Casado reunidos por vía telemática.</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277"> <span class="priority-content" mlnid="idcon=1696671;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Presión máxima del Gobierno al PP para prorrogar el Estado de Alarma: "Mejor no hacer experimentos..."</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/nacional/presion-maxima-del-gobierno-al-pp-para-prorrogar-el-estado-de-alarma-mejor-no-hacer-experimentos-AL2814277#disqus_thread" data-disqus-identifier="2814277"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="DC2444948"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/casos-coronavirus-salamanca-dato-actual-mayo-DC2444948" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x267/0c21/400d225/none/25207907/DLBV/coronavirus-en-el-clin-6168441_1-1591533_20200429131742.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x267/0c21/400d225/none/25207907/DLBV/coronavirus-en-el-clin-6168441_1-1591533_20200429131742.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x223/0c18/333d188/none/25207907/DLXY/coronavirus-en-el-clin-6168441_1-1591533_20200429131742.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-1591533" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Urgencias del Hospital Clínico de Salamanca. | ARCHIVO" title="Urgencias del Hospital Clínico de Salamanca. | ARCHIVO"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1591534;order=2.0">Urgencias del Hospital Clínico de Salamanca. | ARCHIVO</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/casos-coronavirus-salamanca-dato-actual-mayo-DC2444948"> <span class="priority-content" mlnid="idcon=1591529;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Esperanzador inicio de semana en Salamanca: solo 19 positivos más y un fallecido</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/casos-coronavirus-salamanca-dato-actual-mayo-DC2444948#disqus_thread" data-disqus-identifier="2444948"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="ML2814583"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/en-este-centro-de-salud-huele-a-aguardiente-ML2814583" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x851/0c313/400d225/none/25207907/ULVD/milimg-96-721630-1694284-202005041831_1-1696771_20200504184353.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x851/0c313/400d225/none/25207907/ULVD/milimg-96-721630-1694284-202005041831_1-1696771_20200504184353.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x709/0c261/333d188/none/25207907/ULRW/milimg-96-721630-1694284-202005041831_1-1696771_20200504184353.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-1696771" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En este centro de salud huele a aguardiente" title="En este centro de salud huele a aguardiente"> </div> </a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/en-este-centro-de-salud-huele-a-aguardiente-ML2814583"> <span class="priority-content" mlnid="idcon=1696751;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">"En este centro de salud huele a aguardiente" </span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/j-h-d"> J.H.D </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/en-este-centro-de-salud-huele-a-aguardiente-ML2814583#disqus_thread" data-disqus-identifier="2814583"></a> </div> </div> <!-- template-117 --> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end disqus-comments-portlet mT20"> <div id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_title='Presi\u00F3n m\u00E1xima del Gobierno al PP para prorrogar el Estado de Alarma: "Mejor no hacer experimentos..."';var disqus_identifier="JA2814277";var disqus_url="";if(disqus_url==""){if(jQryIter("link[rel=canonical]").size()>0){disqus_url=jQryIter("link[rel=canonical]").attr("href")}elsedisqus_url=document.URL};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_300izda" class="mobile_div-gpt-ad_300izda iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_300izda");console.log("AD - Push mobile_div-gpt-ad_300izda")})};/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="4212859825" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_gacr1" class="desktop_div-gpt-ad_gacr1 iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_gacr1");console.log("AD - Push desktop_div-gpt-ad_gacr1")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_300dcha" class="desktop_div-gpt-ad_300dcha iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_300dcha");console.log("AD - Push desktop_div-gpt-ad_300dcha")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_300izda" class="desktop_div-gpt-ad_300izda iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_300izda");console.log("AD - Push desktop_div-gpt-ad_300izda")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_300dchab" class="desktop_div-gpt-ad_300dchab iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_300dchab");console.log("AD - Push desktop_div-gpt-ad_300dchab")})};/*]]>*/</script> </div> </div> </div> <div id="3892431291" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_3892431291_markupTabs"> <ul class="" id="_3892431291_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_3892431291_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DY2818948"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Salamanca </span> </div> <a href="/salamanca/asi-ha-sido-la-vuelta-a-la-nueva-normalidad-de-peluquerias-restaurantes-tiendas-DY2818948"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1697073;order=24.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Así ha sido la vuelta a la 'nueva normalidad' de peluquerías, restaurantes, tiendas... </span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/salamanca/asi-ha-sido-la-vuelta-a-la-nueva-normalidad-de-peluquerias-restaurantes-tiendas-DY2818948#disqus_thread" data-disqus-identifier="2818948"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BY2818425"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Televisión </span> </div> <a href="/television/la-salmantina-confirmada-para-concursar-en-masterchef-celebrity-BY2818425"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1697056;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La 'salmantina' confirmada para concursar en Masterchef Celebrity</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/television/la-salmantina-confirmada-para-concursar-en-masterchef-celebrity-BY2818425#disqus_thread" data-disqus-identifier="2818425"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="CY2818136"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Campo </span> </div> <a href="/campo/plante-de-los-industriales-del-iberico-que-se-negaron-a-cotizar-en-la-lonja-CY2818136"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1697045;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Plante de los industriales del ibérico que se negaron a cotizar en la Lonja</span> </h3> </a> <!--		
	
			
														
						
					
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/s-m"> S. M </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/campo/plante-de-los-industriales-del-iberico-que-se-negaron-a-cotizar-en-la-lonja-CY2818136#disqus_thread" data-disqus-identifier="2818136"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="AY2818211"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Nacional </span> </div> <a href="/nacional/asi-sera-el-proximo-curso-escolar-si-no-hay-vacuna-clases-con-la-mitad-de-alumnos-AY2818211"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1697033;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Así será el próximo curso escolar si no hay vacuna: clases con la mitad de alumnos</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/nacional/asi-sera-el-proximo-curso-escolar-si-no-hay-vacuna-clases-con-la-mitad-de-alumnos-AY2818211#disqus_thread" data-disqus-identifier="2818211"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DM2817984"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Nacional </span> </div> <a href="/nacional/el-dardo-de-la-oms-al-gobierno-pide-aumentar-drasticamente-el-gasto-en-jabon-agua-y-desinfectantes-DM2817984"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1697022;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El dardo de la OMS al Gobierno: pide aumentar "drásticamente" el gasto en jabón, agua y desinfectantes</span> </h3> </a> <!--		
	
		
					--> <div class="num-comments" style="color:  !important"> <a href="/nacional/el-dardo-de-la-oms-al-gobierno-pide-aumentar-drasticamente-el-gasto-en-jabon-agua-y-desinfectantes-DM2817984#disqus_thread" data-disqus-identifier="2817984"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_3892431291_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3892431291_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3892431291_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3892431291__aui_div";jQryIter("#_3892431291_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3892431291_tabsList").appendTo("#"+aui_id);jQryIter("#_3892431291_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3892431291_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3892431291_tabsList"),jQryIter("#_3892431291_tabsContent"),index)})});jQryIter.each(jQryIter("#_3892431291_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3892431291_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3892431291");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _3892431291_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_3892431291_recentTabHTML").html();jQryIter("#_3892431291_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_3892431291_tabsContent:first").html(f);_3892431291_htmltabsReady()},error:function(f,e,d){}})};_3892431291_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_300izdab" class="desktop_div-gpt-ad_300izdab iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_300izdab");console.log("AD - Push desktop_div-gpt-ad_300izdab")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_300x100" class="desktop_div-gpt-ad_300x100 iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_300x100");console.log("AD - Push desktop_div-gpt-ad_300x100")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_234b" class="desktop_div-gpt-ad_234b iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_234b");console.log("AD - Push desktop_div-gpt-ad_234b")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_300izdab" class="mobile_div-gpt-ad_300izdab iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_300izdab");console.log("AD - Push mobile_div-gpt-ad_300izdab")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_300x100" class="mobile_div-gpt-ad_300x100 iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_300x100");console.log("AD - Push mobile_div-gpt-ad_300x100")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_234b" class="mobile_div-gpt-ad_234b iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_234b");console.log("AD - Push mobile_div-gpt-ad_234b")})};/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version desktop --> <div id="desktop_div-gpt-ad_gacfmega" class="desktop_div-gpt-ad_gacfmega iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment==false){googletag.cmd.push(function(){googletag.display("desktop_div-gpt-ad_gacfmega");console.log("AD - Push desktop_div-gpt-ad_gacfmega")})};/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  TAG para version mobile --> <div id="mobile_div-gpt-ad_gacfmega" class="mobile_div-gpt-ad_gacfmega iter_adcontainer"> <script type="text/javascript">/*<![CDATA[*/if(isMobileEnvironment){googletag.cmd.push(function(){googletag.display("mobile_div-gpt-ad_gacfmega");console.log("AD - Push mobile_div-gpt-ad_gacfmega")})};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/2f68cb88b095ed3308af9616cc1fefb4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script>/*<![CDATA[*/var disqus_config=function(){this.callbacks.onNewComment=[jQryIter.onDisqusNewComment]};/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","RJO59YFG9AMKG","384624029227","/firebase-messaging-sw/384624029227");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2814277")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2814277")||ITER.FAVORITE.TOPICS.isReadLater("2814277")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2814277")}});/*]]>*/</script> </body> </html> 