<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="e.p." data-id="29926576" data-voc-name="author" data-voc-id="26194063"> <meta name="keywords" content="política" data-id="30746280" data-voc-name="topic" data-voc-id="26194059"> <meta name="keywords" content="campo" data-id="249229559" data-voc-name="topic" data-voc-id="26194059"> <meta name="description" content="El Congreso ha aprobado la reforma de la Ley de cadena alimentaria, que consagra la prohibición de la venta a pérdidas, y la ha enviado al Senado con ..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:type" content="Article"> <meta property="og:title" content="Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria"> <meta property="og:description" content="El Congreso ha aprobado la reforma de la Ley de cadena alimentaria, que consagra la prohibición de la venta a pérdidas, y la ha enviado al Senado con ..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/1200x903/1c0/1200d597/none/25207907/GGEA/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208"> <link rel="amphtml" href="https://www.lagacetadesalamanca.es/amp/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/78a3e58f689765513da7c1abe4582584.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-bbe09bdda8bf255e9bc2b9cf48b0d41e"},{sectid:"sect-e391467e38bdae9bdecebb954efd6006"},{sectid:"sect-c998ae235af9d08cd9fecce08abc3a4b"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="9139208";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-bbe09bdda8bf255e9bc2b9cf48b0d41e"},{sectid:"sect-e391467e38bdae9bdecebb954efd6006"},{sectid:"sect-c998ae235af9d08cd9fecce08abc3a4b"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"9139208"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/d4fbb1d422cbf8faec6762291f6dae84.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(g,h,f,e){if(!document.getElementById(e)){g.async=1;g.src=f;g.id=e;h.parentNode.insertBefore(g,h)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/lagacetanetwork-lagacetadesalamancaes/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script>/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=false};/*]]>*/</script> <!-- get_dataLayer --> <script>/*<![CDATA[*/if(isMobileEnvironment){ var m_platform = 'mobile';}else{var m_platform = 'desktop';}dataLayer = [{'layout' : 'articulo','categoria_id' : '25207940','categoria' : 'campo','subcategoria' : 'sinsc','terciariacategoria' : 'sinct','lastmodify' : '','createdby' : '','firma' : 'E.P.','fechapublicacion' : '20210930','fechaactualizacion' : '2021-09-30 09:05:30','keywords' : 'politica,campo','noticia_id' : '9139208','user_logged' : '0','user_id' : '','mediatype' : 'imagen','seotag' : 'politica,campo','platform' : m_platform,'gaid' : '','su' : ''}];/*]]>*/</script> <script>/*<![CDATA[*/!function(){window.hb_now=Date.now();var b=document.getElementsByTagName("script")[0],a="https://hb.20m.es/stable/config/lagacetadesalamanca.es/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(a=a.replace("/stable/","/test/"));var c=document.createElement("script");c.async=!0,c.src=a,b.parentNode.insertBefore(c,b)}();/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSH54XR" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WSH54XR");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_mobile iter_adcontainer 18-Sticky Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_desktop iter_adcontainer 18-Sticky PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://energiacharra.es/" target="-blank" rel="noopener"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/efb12d72-2e42-4a70-8983-91ceb73cda63.png"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 30 septiembre 2021 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="2447348379" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_2447348379" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-456 sect-77874542f7b53fe7900d1e5b056bea36"> <a href="/salamanca/agenda-cultural" class=" lnk" title="Agenda Cultural"> <span class="iconBefore"></span> <span class="sectionName">Agenda Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37" rel="nofollow" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="https://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2712 sect-bbe63adaaf6ff4d655acc3dc5472e77a"> <a href="https://www.lagacetadesalamanca.es/salamanca/horarios-de-misas-de-salamanca-DE3226360" rel="nofollow" class=" lnk" target="_blank" title="HORARIO DE MISAS"> <span class="iconBefore"></span> <span class="sectionName">HORARIO DE MISAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi Pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi Pueblo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2447348379");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="805451094" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_805451094_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_805451094_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_805451094_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_805451094_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _805451094_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _805451094_onClickSearch(){var e=_805451094_cleanKeywords(jQryIter("#_805451094_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19790930/20210930/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _805451094_onKeyEnterSearch(b){if(b.keyCode==13){_805451094_onClickSearch()}};/*]]>*/</script> </div> <div id="159793303" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_159793303" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3377 sect-d5925f0f6ec8993444285b537fe48858"> <a href="/salamanca/ultimas-noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3378 sect-22eeac0202d2a38fd309b999d553bf51"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3403 sect-50bf670a094a3cb0d32d1b100f77e165"> <a href="/servicios/contacto" class="tab-item lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x31" class="henneoHB_desktop iter_adcontainer 02-x31 PC"></div> <style type="text/css">div#x31{position:fixed;margin-left:0!important;transform:translateX(-100%);background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x41" class="henneoHB_desktop iter_adcontainer 03-x41 PC"></div> <style type="text/css">div#x41{position:fixed;margin-left:1020px!important;background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_desktop iter_adcontainer 01-Top PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_mobile iter_adcontainer 01-Top Mobile"></div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script>/*<![CDATA[*/var m_user_logged="0";var m_user_id="";var c_user="";m_user_logged="1";m_user_id="";if(m_user_id!=""){c_user="ITR_COOKIE_VSTRID"}var _PROMETEO_MEDIA_CONFIG={};_PROMETEO_MEDIA_CONFIG={siteId:1101,author:"E.P.",publish_time:"2021-09-30 09:05:30",article_id:"9139208",content_type:"articulo",section:"campo",sub_section:"sinsc",category_3:"",thumbnail_image:"https://www.lagacetadesalamanca.es/binrepository/1200x903/1c0/1200d597/none/25207907/GGEA/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg",userId:m_user_id,tags:"politica,campo",cuser:c_user};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_desktop iter_adcontainer 06-Top1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_mobile iter_adcontainer 06-Top1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/campo"><span itemprop="name">Campo</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=3037661;order=4.0">Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria</span> </h1> <h3 itemprop="alternativeHeadline" style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=3037662;order=5.0">Logran el apoyo de Bildu, Compromís y Nueva Canarias y salvan la abstención del PP, Vox, Cs y PNV | Obliga al operador a pagar un precio mayor al del coste de producción</span></h3> <div itemprop="author" class="byline font-1 small bold"> <a href="/autor/-/meta/e-p-">E.P.</a> / 
             </div> <div class="datefrom small"> 30 sep 2021 / 09:05 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 modifv2 detail w66 m66"> <div class="left-block"> <!-- $Multimedia.Extension.data --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia9139208"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/768x578/0c0/768d432/none/25207907/FVPB/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x578/0c0/768d432/none/25207907/FVPB/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x482/0c0/640d360/none/25207907/FVHN/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x385/0c0/512d288/none/25207907/FVML/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x289/0c0/384d216/none/25207907/FVLE/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x226/0c0/300d169/none/25207907/FVSF/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3037665" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria" title="Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3037666;order=9.0">El ministro de Agricultura, Luis Planas. | ARCHIVO</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-three col-sm-5 col-md-3 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208&amp;text=Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208&amp;text=Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria - https://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="ver_comment" class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria&quot;&amp;body=Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria. https://www.lagacetadesalamanca.es//campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208"> <span class="icoMail"></span> </a> <div class="ver_comment" onclick="ver_commet('JA9139208','','Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria');"> <span class="icoDisqus"> <a href="/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208#disqus_thread" data-disqus-identifier="9139208"></a></span> <span class="text-comments">Ver Comentarios</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="249229559" data-categoryname="Campo"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/campo"> <span itemprop="keywords">Campo</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="30746280" data-categoryname="Política"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/politica"> <span itemprop="keywords">Política</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> <div class="middle-left-col-two col-sm-7 col-md-9 portlet-column nopadding" id="middle-left-col-two"> <div id="326200690" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EG5866251"> <h3 class="related-news template-23 "> <a href="/salamanca/casos-coronavirus-salamanca-dato-actualizado-septiembre-EG5866251" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=2306638;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Coronavirus en Salamanca. Un total de 12 nuevos contagios, tres menos que hace una semana</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="DF9135140"> <h3 class="related-news template-23 "> <a href="/salamanca/el-enesimo-problema-para-las-empresas-salmantinas-la-escasez-de-microchips-DF9135140" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=3037150;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El enésimo problema para las empresas salmantinas: la escasez de microchips</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div itemprop="text" class="text medium resizable"> <div class="paragraph" mlnid="idcon=3037663;order=6.0"> <p class="p_1">El Congreso ha aprobado la reforma de la Ley de cadena alimentaria, que consagra la prohibición de la venta a pérdidas, y la ha enviado al Senado con los votos favorables del PSOE, Unidas Podemos, EH-Bildu, Compromís y Nueva Canarias. El PP, Vox, Ciudadanos y el PNV se han abstenido, mientras que Esquerra Republicana ha votado en contra.</p> <div id="right1" class="henneoHB_mobile iter_adcontainer 04-Right1 Mobile"></div> <p class="p_2">La reforma, aprobada este miércoles en la Comisión de Agricultura, Pesca y Alimentación del Congreso, supone la trasposición de la directiva europea de prácticas comerciales desleales. Finalmente, recoge expresamente<b> la prohibición de vender a pérdidas en todos los eslabones de la cadena</b>, incluida la venta final, tras el acuerdo alcanzado a última hora por PSOE y Unidas Podemos.</p> <p class="p_3">El texto de la enmienda aprobada, al que ha tenido acceso Europa Press, obliga a cada operador a pagar un precio igual o superior al coste de producción e impide la venta final a un precio inferior al precio real de adquisición. En las últimas semanas, el PSOE se había desmarcado de esta extensión, limitando la prohibición en venta final a los términos de venta desleal, según se establece en la Ley de Comercio Minorista. Finalmente, el acuerdo arrancado por el socio minoritario lo extiende a todos los eslabones, en línea de las reivindicaciones del sector.</p> <script>/*<![CDATA[*/function a(b){try{for(;b.parent&&b!==b.parent;){b=b.parent}return b}catch(b){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/ef93d822-a109-4441-a105-5f6c4c11e1be/ef93d822-a109-4441-a105-5f6c4c11e1be.js",s.async=!0,n.document.body.appendChild(s)};/*]]>*/</script> <p class="p_4">Otras enmiendas aprobadas pasan por incluir al llamado canal HORECA (hoteles, restaurantes y cafeterías) en el ámbito de aplicación de la ley a partir de 2023 incluyendo a actividades de hostelería y restauración con un volumen de facturación superior a 10 millones de euros, y a partir de 50 en el caso a los servicios de alojamientos.</p> <div id="right2" class="henneoHB_mobile iter_adcontainer 05-Right2 Mobile"></div> <p class="p_5">Uno de los cambios, por ejemplo, incluido a petición de ERC, PDeCAT, Junts y Compromís, acaba con la cláusula que obliga a expresar el reconocimiento de costes en los contratos.</p> <p class="p_6">La oposición también ha incluido una enmienda para facultar al Observatorio de la Cadena Alimentaria a elaborar y actualizar periódicamente índices de precios y de costes de producción. Asimismo, se recogen determinadas garantías para la persona que denuncie incumplimientos, <b>garantizando la confidencialidad del denunciante en todo momento, y presumiendo la confidencialidad de sus pruebas aportadas salvo que indique lo contrario.</b></p> <div id="right3" class="henneoHB_mobile iter_adcontainer 16-Right3 Mobile"></div> <p class="p_7">Por otro lado, el Congreso también ha aprobado una enmienda, impulsada por Nueva Canarias, para reconocer en la ley la singularidad del plátano canario, y que, a la hora de determinarse su coste efectivo, puedan computarse las ayudas directas o indirectas que perciba el productor de la explotación.</p> <p class="p_8">La portavoz del PP, Milagros Marcos, ha llamado al Gobierno a la reflexión cuando tantos sectores piden ser excluidos de esta regulación y ha criticado la falta de negociación del Ejecutivo. Anticipa que habrá productos, como el aceite, que quedarán fuera de mercados.</p> </div> </div> </div> <div class="cl"></div> </div> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "http://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208"
  },
  "headline": "Prohibida la venta a pérdidas tras la reforma de la Ley de cadena alimentaria",
  	"image": [
	"https://www.lagacetadesalamanca.es/binrepository/1200x903/1c0/1200d597/none/25207907/GGEA/archivo1-fotos-1-7396913-3036610_1-3037665_20210930090633.jpg"
   ],
    "datePublished": "2021-09-30 09:05:30",
  "dateModified": "$dateTool.format($dateFormat,$dResultado)",
  "author": {
	"@type": "Person",
	"name": "E.P."
  },
   "publisher": {
	"@type": "Organization",
	"name": "La Gaceta de Salamanca",
	"logo": {
	  "@type": "ImageObject",
	  "url": "https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"
	}
  },
    "description": "Logran el apoyo de Bildu, Compromís y Nueva Canarias y salvan la abstención del PP,  Vox, Cs y PNV | Obliga al operador a pagar un precio mayor al del coste de producción"
}
</script> <meta itemprop="mainEntityOfPage" content="http://www.lagacetadesalamanca.es/campo/prohibida-la-venta-a-perdidas-tras-la-reforma-de-la-ley-de-cadena-alimentaria-IJ9139208"> <meta itemprop="dateModified" content="$dateTool.format($dateFormat,$dResultado)"> <meta itemprop="datePublished" content="2021-09-30 09:05:30"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> <meta itemprop="width" content="400"> <meta itemprop="height" content="60"> </div> <meta itemprop="name" content="La Gaceta de Salamanca"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="wlb8H580lkJUj2TytEC4" data-prometeo-mediaid="1101" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton1" class="henneoHB_mobile iter_adcontainer 07-Boton1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton2" class="henneoHB_mobile iter_adcontainer 08-Boton2 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_mobile iter_adcontainer 09-Boton3 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- PROTEC --> <div style="display:none"> Recupera variable LOGO:
            <br> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg
            <br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg"> <p> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png<br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> </p> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="coment_velo" style="display:none;"></div> <div class="coment_disqus" style="display:none;"> <div id="coment_volver" class="cerrar_comment" onclick="cerrar_comment();"> Cerrar comentarios 
             </div> </div> <script>/*<![CDATA[*/if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req($request.theme-display.scope-group-id)}var loadDisqus=false;function ver_commet(c,a,b){if($("#disqus_thread").length==0){$(".coment_disqus").append($('<div id="disqus_thread"></div>'));DISQUS.reset({reload:true,config:function(){this.page.identifier=c;this.page.url=a;this.page.title=b}})}$("body").addClass("disable-vscroll");$(".coment_velo").show();$(".coment_disqus").show()}function cerrar_comment(){$("body").removeClass("disable-vscroll");$(".coment_velo").hide();$(".coment_disqus").animate({width:"toggle"})};/*]]>*/</script> <style type="text/css">.disable-vscroll{overflow:hidden;}.ver_comment,.cerrar_comment{background:#D13716;padding:10px 4px 0 4px;margin:auto 0;color:#fff;font-family:"Roboto-Regular";cursor:pointer;font-size:12px;width:100%;float:left;}.template-25 .icoDisqus{margin-left:0;margin-right:0;}.template-25 .icoDisqus a{position:relative;}.template-25 .icoDisqus .number-comments{position:relative;bottom:-4px;font-size:14px;margin-left:0;color:#fff;font-family:"Roboto-Regular";}.cerrar_comment{padding:10px 10px;float:none;}.coment_velo{background:#aaa;height:100%;left:0;opacity:.7;position:fixed;top:0;width:100%;z-index:999999999;}.coment_disqus{background-color:#fff;height:100%;width:50%;overflow:auto;position:fixed;right:0;top:0;padding:0;z-index:999999999;display:none;}.coment_disqus.open{display:block;}div#coment_volver{position:fixed;width:100%;}div#disqus_thread{margin-top:40px;padding:50px;}@media(max-width:767px){.coment_disqus{width:100%;}}</style> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="697512485" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right1" class="henneoHB_desktop iter_adcontainer 04-Right1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right2" class="henneoHB_desktop iter_adcontainer 05-Right2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton1" class="henneoHB_desktop iter_adcontainer 07-Boton1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton2" class="henneoHB_desktop iter_adcontainer 08-Boton2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_desktop iter_adcontainer 09-Boton3 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_mobile iter_adcontainer 10-Boton4 Mobile"></div> </div> </div> <div id="3791790522" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_3791790522_markupTabs"> <ul class="" id="_3791790522_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_3791790522_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="NF9142069"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Salamanca </span> </div> <a href="/salamanca/fallece-el-sacerdote-juan-diez-miguel-capellan-en-el-hospital-de-la-santisima-trinidad-NF9142069"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3038232;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Fallece el sacerdote Juan Díez Miguel, capellán en el Hospital de la Santísima Trinidad</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/salamanca/fallece-el-sacerdote-juan-diez-miguel-capellan-en-el-hospital-de-la-santisima-trinidad-NF9142069#disqus_thread" data-disqus-identifier="9142069"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DC9141713"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Nacional </span> </div> <a href="/nacional/el-fin-de-la-mascarilla-en-el-interior-no-esta-lejano-segun-afirma-igea-DC9141713"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3038106;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El fin de la mascarilla en el interior “no está lejano” según afirma Igea</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/nacional/el-fin-de-la-mascarilla-en-el-interior-no-esta-lejano-segun-afirma-igea-DC9141713#disqus_thread" data-disqus-identifier="9141713"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="EC9141666"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Salamanca </span> </div> <a href="/salamanca/copasa-elegida-como-pyme-del-ano-2021-de-salamanca-EC9141666"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3038057;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">COPASA, elegida como Pyme del año 2021 de Salamanca </span> </h3> </a> <!--		
	
		
					--> <div class="num-comments" style="color:  !important"> <a href="/salamanca/copasa-elegida-como-pyme-del-ano-2021-de-salamanca-EC9141666#disqus_thread" data-disqus-identifier="9141666"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="KD9140815"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Sucesos </span> </div> <a href="/sucesos/golpe-a-una-banda-criminal-que-cometia-robos-en-salamanca-y-caceres-KD9140815"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3037946;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Golpe a una banda criminal que cometía robos en Salamanca y Cáceres</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/sucesos/golpe-a-una-banda-criminal-que-cometia-robos-en-salamanca-y-caceres-KD9140815#disqus_thread" data-disqus-identifier="9140815"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="ND9140791"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Sucesos </span> </div> <a href="/sucesos/desmanteladas-dos-plantaciones-de-marihuana-en-la-provincia-de-salamanca-ND9140791"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3037936;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Desmanteladas dos plantaciones de marihuana en la provincia de Salamanca</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/sucesos/desmanteladas-dos-plantaciones-de-marihuana-en-la-provincia-de-salamanca-ND9140791#disqus_thread" data-disqus-identifier="9140791"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_3791790522_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3791790522_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3791790522_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3791790522__aui_div";jQryIter("#_3791790522_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3791790522_tabsList").appendTo("#"+aui_id);jQryIter("#_3791790522_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3791790522_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3791790522_tabsList"),jQryIter("#_3791790522_tabsContent"),index)})});jQryIter.each(jQryIter("#_3791790522_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3791790522_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3791790522");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _3791790522_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_3791790522_recentTabHTML").html();jQryIter("#_3791790522_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_3791790522_tabsContent:first").html(f);_3791790522_htmltabsReady()},error:function(f,e,d){}})};_3791790522_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_desktop iter_adcontainer 10-Boton4 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_desktop iter_adcontainer 11-Boton5 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton6" class="henneoHB_desktop iter_adcontainer 12-Boton6 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_mobile iter_adcontainer 11-Boton5 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton6" class="henneoHB_mobile iter_adcontainer 12-Boton6 Mobile"></div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted">  </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" rel="noopener" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- comScore Tag --> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/ 
 window.didomiOnReady = window.didomiOnReady || [];
 window.didomiOnReady.push(() => {
 window._comscore = window._comscore || [];
 window._comscore.push({c1: "2", c2: "8189131"});
 (function () {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
 el.parentNode.insertBefore(s, el);
 })();
 
 });
/*]]>*//*]]>*/</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cs_ucfr=0&amp;cv=3.6&amp;cj=1"> </noscript> <!-- End comScore Tag --> <!-- PROMETEO SCRIPT --> <script type="text/javascript">/*<![CDATA[*/(function(){function a(){var b=document.createElement("script");var c=document.getElementsByTagName("script")[0];b.type="text/javascript";b.async=true;b.src="https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js";c.parentNode.insertBefore(b,c)}a()})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/2f68cb88b095ed3308af9616cc1fefb4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RJO59YFG9AMKG",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RJO59YFG9AMKG",senderid:"384624029227",workerpath:"/firebase-messaging-sw/384624029227",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(25207907,"articleId","9139208");ITER.STATISTICS.addStatisticData(25207907,"plid","25207940");ITER.STATISTICS.addStatisticData(25207907,"urlType","detail");ITER.STATISTICS.addStatisticData(25207907,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(25207907,"variant",a);ITER.STATISTICS.addStatisticData(25207907,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(25207907,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("25207907","9139208",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("9139208")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("9139208")||ITER.FAVORITE.TOPICS.isReadLater("9139208")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("9139208")}})});/*]]>*/</script> </body> </html> 