 <!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="españa" data-id="26194455" data-voc-name="location" data-voc-id="26194087"> <meta name="keywords" content="e.p." data-id="29926576" data-voc-name="author" data-voc-id="26194063"> <meta name="keywords" content="sanidad" data-id="30846005" data-voc-name="topic" data-voc-id="26194059"> <meta name="keywords" content="salud" data-id="30846007" data-voc-name="topic" data-voc-id="26194059"> <meta name="description" content="Comer saludable y exquisito es una combinación posible en cualquier época del año, y en Navidad más. No está reñido lo bueno con lo recomendable. El 8..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:type" content="Article"> <meta property="og:title" content="Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)"> <meta property="og:description" content="Comer saludable y exquisito es una combinación posible en cualquier época del año, y en Navidad más. No está reñido lo bueno con lo recomendable. El 8..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/1200x900/0c151/1200d597/none/25207907/LBWA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068"> <link rel="amphtml" href="https://www.lagacetadesalamanca.es/amp/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/032bde5e064b43f6fdcaf7d15477774a.css" rel="stylesheet" type="text/css"> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/a3ad8e5ce7c35b228f18399998a31e98.css" rel="stylesheet" type="text/css"> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/ca0222aa04cc4132ed70ea46a334078d.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/c16608cbae8e98b438f48f78ac6c207b.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-ef83b87438c95760cfcbacdb3bab9413"},{sectid:"sect-eb1df7a76faa38b2e76ecd75f502da0f"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="12891068";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-ef83b87438c95760cfcbacdb3bab9413"},{sectid:"sect-eb1df7a76faa38b2e76ecd75f502da0f"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"12891068"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/4373296133278a8a069dbe4e0125239e.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/5da2a2aa170e4bf474d4bdd3b2bcb552.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/f480cf56ffe3f5af202f5ddac0beadb6.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/0325c1f2350a1bef238be18751a4c007.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(g,h,f,e){if(!document.getElementById(e)){g.async=1;g.src=f;g.id=e;h.parentNode.insertBefore(g,h)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/lagacetanetwork-lagacetadesalamancaes/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script>/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=false};/*]]>*/</script> <!-- get_dataLayer --> <script>/*<![CDATA[*/if(isMobileEnvironment){ var m_platform = 'mobile';}else{var m_platform = 'desktop';}dataLayer = [{'layout' : 'articulo','categoria_id' : '29855907','categoria' : 'salud','subcategoria' : '','terciariacategoria' : '','lastmodify' : '','createdby' : '','firma' : 'E.P.','fechapublicacion' : '20221224','fechaactualizacion' : '2022-12-24 09:30:48','keywords' : 'sanidad,salud,espana','noticia_id' : '12891068','user_logged' : '0','user_id' : '','mediatype' : 'imagen','seotag' : 'sanidad,salud,espana','platform' : m_platform,'gaid' : '','su' : ''}];/*]]>*/</script> <script>/*<![CDATA[*/!function(){window.hb_now=Date.now();var b=document.getElementsByTagName("script")[0],a="https://hb.20m.es/stable/config/lagacetadesalamanca.es/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(a=a.replace("/stable/","/test/"));var c=document.createElement("script");c.async=!0,c.src=a,b.parentNode.insertBefore(c,b)}();jQuery(document).ready(function(){var e=["right1","right2","right3"];var c=["boton1","boton2","boton3","boton4","boton5","boton6","boton7","boton8","boton9"];var f=jQuery(".Tag_Right_Mobile");var g=jQuery(".Tag_Right_Dektop");var b=jQuery(".Tag_Boton_Mobile");var d=jQuery(".Tag_Boton_Dektop");if(isMobileEnvironment){var a="henneoHB_mobile";for(i in f){if(i<e.length&&i<f.length){$(f[i]).prepend($("<div id='"+e[i]+"' class='"+a+" iter_adcontainer'></div>"))}}for(i in b){if(i<c.length&&i<b.length){$(b[i]).prepend($("<div id='"+c[i]+"' class='"+a+" iter_adcontainer'></div>"))}}}else{var a="henneoHB_desktop";for(i in g){if(i<e.length&&i<g.length){$(g[i]).prepend($("<div id='"+e[i]+"' class='"+a+" iter_adcontainer'></div>"))}}for(i in d){if(i<c.length&&i<d.length){$(d[i]).prepend($("<div id='"+c[i]+"' class='"+a+" iter_adcontainer'></div>"))}}}});/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSH54XR" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WSH54XR");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="mega-top" class="henneoHB_desktop iter_adcontainer 19-mega-top PC"></div> <div id="mega-top" class="henneoHB_mobile iter_adcontainer 19-mega-top PC"></div> </div> </div>  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col">   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_desktop iter_adcontainer 18-Sticky PC"></div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://www.e-leclerc.es/tiendas/salamanca" target="-blank" rel="noopener"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/7ad85291-2a22-4731-ae28-088edb527e86.png"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 24 diciembre 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="2280322558" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_2280322558" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.farmaceuticos.com/web_guardias/publico/Provincia_pNew.asp?id=37" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="https://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2712 sect-bbe63adaaf6ff4d655acc3dc5472e77a"> <a href="https://www.lagacetadesalamanca.es/salamanca/horarios-de-misas-de-salamanca-DE3226360" rel="nofollow" class=" lnk" target="_blank" title="HORARIO DE MISAS"> <span class="iconBefore"></span> <span class="sectionName">HORARIO DE MISAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4555 sect-88a5c12787331c9af95d22c2fb594c7b"> <a href="/toros" class="tab-item lnk" title="TOROS"> <span class="iconBefore"></span> <span class="sectionName">TOROS</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2280322558");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="824193309" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_824193309_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_824193309_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_824193309_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_824193309_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _824193309_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _824193309_onClickSearch(){var e=_824193309_cleanKeywords(jQryIter("#_824193309_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801224/20221224/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _824193309_onKeyEnterSearch(b){if(b.keyCode==13){_824193309_onClickSearch()}};/*]]>*/</script> </div> <div id="336867886" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_336867886" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3377 sect-d5925f0f6ec8993444285b537fe48858"> <a href="/salamanca/ultimas-noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3378 sect-22eeac0202d2a38fd309b999d553bf51"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3403 sect-50bf670a094a3cb0d32d1b100f77e165"> <a href="/servicios/contacto" class="tab-item lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x31" class="henneoHB_desktop iter_adcontainer 02-x31 PC"></div> <style type="text/css">div#x31{position:fixed;margin-left:0!important;transform:translateX(-100%);background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x41" class="henneoHB_desktop iter_adcontainer 03-x41 PC"></div> <style type="text/css">div#x41{position:fixed;margin-left:1020px!important;background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_desktop iter_adcontainer 01-Top PC"></div> </div> </div>   </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script>/*<![CDATA[*/var m_user_logged="0";var m_user_id="";var c_user="";m_user_logged="1";m_user_id="";if(m_user_id!=""){c_user="ITR_COOKIE_VSTRID"}var _PROMETEO_MEDIA_CONFIG={};_PROMETEO_MEDIA_CONFIG={siteId:1101,author:"E.P.",publish_time:"2022-12-24 09:30:48",article_id:"12891068",content_type:"articulo",section:"salud",sub_section:"",category_3:"",thumbnail_image:"https://www.lagacetadesalamanca.es/binrepository/1200x900/0c151/1200d597/none/25207907/LBWA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg",userId:m_user_id,tags:"sanidad,salud,espana",cuser:c_user};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_desktop iter_adcontainer 06-Top1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/salud"><span itemprop="name">Salud</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=4264138;order=4.0">Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)</span> </h1> <h3 itemprop="alternativeHeadline" style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=4264139;order=5.0">Los cambios en los hábitos alimenticios, los horarios y la disminución de las horas de sueño son las principales causas de los desajustes</span></h3> <div itemprop="author" class="byline font-1 small bold"> <a href="/autor/-/meta/e-p-">E.P.</a> / 
             </div> <div class="location font-1 small"> <a href="/autor/-/meta/espana">España</a> / 
             </div> <div class="datefrom small"> 24 dic 2022 / 09:30 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 modifv2 detail w66 m66"> <div class="left-block"> <!-- $Multimedia.Extension.data --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia12891068"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/768x576/0c72/768d432/none/25207907/IDLA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x576/0c72/768d432/none/25207907/IDLA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x480/0c60/640d360/none/25207907/IDEA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x384/0c48/512d288/none/25207907/IDDU/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x288/0c36/384d216/none/25207907/IDJA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x225/0c28/300d169/none/25207907/IDKE/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-4264142" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)" title="Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=4264143;order=9.0">Una mesa preparada para una comida navideña. | E.P.</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_mobile iter_adcontainer 06-Top1 Mobile"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-three col-sm-5 col-md-3 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068&amp;text=Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068&amp;text=Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer) - https://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="ver_comment" class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)&quot;&amp;body=Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer). https://www.lagacetadesalamanca.es//salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068"> <span class="icoMail"></span> </a> <div class="ver_comment" onclick="ver_commet('JA12891068','','Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)');"> <span class="icoDisqus"> <a href="/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068#disqus_thread" data-disqus-identifier="12891068"></a></span> <span class="text-comments">Ver Comentarios</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="26194455" data-categoryname="España"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/espana"> <span itemprop="keywords">España</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="30846007" data-categoryname="Salud"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/salud"> <span itemprop="keywords">Salud</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="30846005" data-categoryname="Sanidad"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/sanidad"> <span itemprop="keywords">Sanidad</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> <div class="middle-left-col-two col-sm-7 col-md-9 portlet-column nopadding" id="middle-left-col-two"> <div id="3888816557" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JD12885941"> <h3 class="related-news template-23 "> <a href="/salamanca/los-ciudadanos-que-trabajan-en-nochebuena-la-cara-dura-de-la-navidad-JD12885941" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=4263935;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Los ciudadanos que trabajan en Nochebuena, la cara dura de la Navidad</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="MC12891739"> <h3 class="related-news template-23 "> <a href="/salamanca/andrea-ruano-superviviente-de-un-cancer-oseo-no-soportaba-el-dolor-y-pedi-que-me-amputaran-la-pierna-MC12891739" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=4264258;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Andrea Ruano, superviviente de un cáncer óseo: “No soportaba el dolor y pedí que me amputaran la pierna”</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div itemprop="text" class="text medium resizable"> <div class="paragraph" mlnid="idcon=4264140;order=6.0"> <p class="p_1">Comer saludable y exquisito es una combinación posible en cualquier época del año, y en Navidad más. No está reñido lo bueno con lo recomendable. El 80 % de los españoles no come saludable durante esta época del año, ya que, además de los “días señalados” se cometen excesos muchos más días, ya que hay cenas con amigos, de empresa y muchos más dulces y “antojos” en los hogares. Estos cambios en los hábitos alimenticios, los horarios, la disminución de las horas de sueño, la falta de ejercicio y abusar de ciertos alimentos, son las principales causas de los desajustes y problemas de salud en estas fechas.</p> <div id="right1" class="henneoHB_mobile iter_adcontainer 04-Right1 Mobile"></div> <p class="p_2">Un menú saludable es compatible en estas fiestas, en la mesa puede haber de todo, pero debe primar aquello más conveniente. Menos grasas, más verduras, pocas salsas, más pescado y menos carne roja. Son fechas en las que uno se siente más hinchado, se sufren malas digestiones y dolores de estómago, pero esto se puede evitar teniendo un poco de cuidado.</p> <p class="p_3">Para ello, te damos unas pautas para elaborar un menú saludable y unos trucos para mejorar las digestiones de la mano de Nutritienda.com, la empresa online líder en productos salud y belleza:</p> <div class="addoor-widget" id="addoor-widget-2279"></div> <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script> <p class="p_4"><i><b>Servir siempre ensaladas y verduras</b></i></p> <div id="right2" class="henneoHB_mobile iter_adcontainer 05-Right2 Mobile"></div> <p class="p_5">En toda cena o comida es conveniente empezar con ensaladas para ir saciando y acompañar siempre las carnes o pescados con verduras que ocupen la mitad del plato.</p> <p class="p_6"><i><b>Huir de los fritos</b></i></p> <div id="right3" class="henneoHB_mobile iter_adcontainer 16-Right3 Mobile"></div> <p class="p_7">Cocinar siempre asado mejor que frito, el horno puede ser nuestro mejor aliado. Si se quiere acompañar cualquier plato con unas patatas, estas deberían ser siempre asadas y no fritas.</p> <p class="p_8"><i><b>Aderezar con aceite de oliva virgen extra</b></i></p> <p class="p_9">Aderezar siempre con aceite de oliva virgen extra, vinagre o limón, evitando así usar salsas, y si el plato lo requiriese hacer la salsa con yogur.</p> <p class="p_10"><i><b>El pan siempre debe ser integral</b></i></p> <p class="p_11"><a href="https://www.lagacetadesalamanca.es/salud/este-es-el-pan-que-debes-comer-cada-dia-para-adelgazar-FC2422412">El pan siempre debe ser integral</a>, se pueden poner panes de distintos cereales para que haya para todos los gustos, pueden ser de centeno, espelta, avena, maíz. El pan integral aporta fibra, es fuente de vitaminas del grupo B y minerales como el magnesio, selenio, hierro, fósforo y zinc. El pan tiene cabida en los menús navideños siempre que sea de buena calidad y en proporción, consumirlo puede ayudar a saciarnos y llegar con menos hambre al postre y, de esta forma, comer menos cosas “insanas”.</p> <p class="p_12"><i><b>Servir agua abundante</b></i></p> <p class="p_13"><a rel="nofollow noopener noreferrer" href="https://www.lagacetadesalamanca.es/salud/los-beneficios-del-agua-de-mar-ingerirla-es-bueno-para-la-salud-CD8948217" target="_blank">Si combinamos agua con otras bebidas menos saludables conseguiremos beber menos alcohol</a>, hay que intentar evitarlo porque es uno de los mayores problemas en estas fechas.</p> <p class="p_14"><i><b>Tomar alimentos típicos de estas fechas, pero saludables</b></i></p> <p class="p_15">También se puede disfrutar de los alimentos típicos de estas fechas, pero que sean saludables, como puede ser las gambas, camarones o langostinos que tienen proteínas, pocas calorías y son bajos en grasas. La calabaza es una buena guarnición ya que aporta pocas calorías y grasas y es fuente de vitamina C y carotenoides. El pavo es bajo en grasa y aporta menos calorías que otro tipo de carnes, ya que posee un 75 % de agua y es fuente de minerales (como el zinc y el selenio) y vitaminas (como por ejemplo, la B12). El salmón y el atún son fuente de grasas poliinsaturadas. Consumir 250 mg de ácidos grasos poliinsaturados como el DHA y el EPA es muy bueno para la salud, ya que promueve el funcionamiento normal del cerebro y del corazón.</p> <p class="p_16"><i><b>Los frutos secos son los mejores aliados</b></i></p> <p class="p_17"><a href="https://www.lagacetadesalamanca.es/salud/la-cantidad-de-frutos-secos-que-debes-comer-a-diario-para-que-sean-saludables-BE9143416">Los frutos secos son nuestros mejores aliados</a> en estas fechas ya que se pueden usar tanto en postres como en aperitivos. Son saciantes y poseen multitud de beneficios, por ejemplo, las nueces son fuente de ácidos grasos Omega-3, fibra, y de nutrientes esenciales como la vitamina B y minerales como potasio, hierro y fósforo.</p> <p class="p_18"><i><b>Poner frutas atractivas en los postres</b></i></p> <p class="p_19">No hay que abusar de los bombones, turrones, mazapanes y demás dulces navideños, en su lugar habría que poner frutas atractivas en los postres, mucho mejores para nuestra salud. Por ejemplo, una copa de fresas con yogur acompañada de cacao puro, galletas navideñas hechas de “ingredientes de calidad y nutritivos”, una tarta de zanahoria con harina integral, o un batido de frutas.</p> <p class="p_20"><i><b>Cómo no comer tanto</b></i></p> <p class="p_21">Existen una serie de trucos para no comer tanto, como por ejemplo, usar platos más pequeños y servirse varias veces, esto limita las cantidades más fácilmente que si se utilizan platos de gran tamaño. En el caso de que haya bufé es preferible sentarse lejos de la oferta de platos y no ponerse los dulces muy cerca para tener que levantarse a por ellos. Una vez que estemos satisfechos, conviene lavarse los dientes, si se puede, inmediatamente, para evitar caer de nuevo en la tentación.</p> </div> </div> </div> <div class="cl"></div> </div> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "http://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068"
  },
  "headline": "Los mejores trucos y consejos para comer de manera saludable esta Navidad (y que no debes hacer)",
  	"image": [
	"https://www.lagacetadesalamanca.es/binrepository/1200x900/0c151/1200d597/none/25207907/LBWA/fotonoticia-20201211112358-420_1-4264142_20221224093050.jpg"
   ],
    "datePublished": "2022-12-24 09:30:48",
  "dateModified": "2022-12-24 09:30:48",
  "author": {
	"@type": "Person",
	"name": "E.P."
  },
   "publisher": {
	"@type": "Organization",
	"name": "La Gaceta de Salamanca",
	"logo": {
	  "@type": "ImageObject",
	  "url": "https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"
	}
  },
    "description": "Los cambios en los hábitos alimenticios, los horarios y la disminución de las horas de sueño  son las principales causas de los desajustes"
}
</script> <meta itemprop="mainEntityOfPage" content="http://www.lagacetadesalamanca.es/salud/los-mejores-trucos-y-consejos-para-comer-de-manera-saludable-esta-navidad-y-que-no-debes-hacer-PC12891068"> <meta itemprop="dateModified" content="2022-12-24 09:30:48"> <meta itemprop="datePublished" content="2022-12-24 09:30:48"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> <meta itemprop="width" content="400"> <meta itemprop="height" content="60"> </div> <meta itemprop="name" content="La Gaceta de Salamanca"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div class="addoor-widget" id="addoor-widget-2265"></div> <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="wlb8H580lkJUj2TytEC4" data-prometeo-mediaid="1101" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton1" class="henneoHB_mobile iter_adcontainer 07-Boton1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton2" class="henneoHB_mobile iter_adcontainer 08-Boton2 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_mobile iter_adcontainer 09-Boton3 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- PROTEC --> <div style="display:none"> Recupera variable LOGO:
            <br> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg
            <br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg"> <p> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png<br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> </p> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="coment_velo" style="display:none;"></div> <div class="coment_disqus" style="display:none;"> <div id="coment_volver" class="cerrar_comment" onclick="cerrar_comment();"> Cerrar comentarios 
             </div> </div> <script>/*<![CDATA[*/if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req($request.theme-display.scope-group-id)}var loadDisqus=false;function ver_commet(c,a,b){if($("#disqus_thread").length==0){$(".coment_disqus").append($('<div id="disqus_thread"></div>'));DISQUS.reset({reload:true,config:function(){this.page.identifier=c;this.page.url=a;this.page.title=b}})}$("body").addClass("disable-vscroll");$(".coment_velo").show();$(".coment_disqus").show()}function cerrar_comment(){$("body").removeClass("disable-vscroll");$(".coment_velo").hide();$(".coment_disqus").animate({width:"toggle"})};/*]]>*/</script> <style type="text/css">.disable-vscroll{overflow:hidden;}.ver_comment,.cerrar_comment{background:#D13716;padding:10px 4px 0 4px;margin:auto 0;color:#fff;font-family:"Roboto-Regular";cursor:pointer;font-size:12px;width:100%;float:left;}.template-25 .icoDisqus{margin-left:0;margin-right:0;}.template-25 .icoDisqus a{position:relative;}.template-25 .icoDisqus .number-comments{position:relative;bottom:-4px;font-size:14px;margin-left:0;color:#fff;font-family:"Roboto-Regular";}.cerrar_comment{padding:10px 10px;float:none;}.coment_velo{background:#aaa;height:100%;left:0;opacity:.7;position:fixed;top:0;width:100%;z-index:999999999;}.coment_disqus{background-color:#fff;height:100%;width:50%;overflow:auto;position:fixed;right:0;top:0;padding:0;z-index:999999999;display:none;}.coment_disqus.open{display:block;}div#coment_volver{position:fixed;width:100%;}div#disqus_thread{margin-top:40px;padding:50px;}@media(max-width:767px){.coment_disqus{width:100%;}}</style> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="3644074389" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right1" class="henneoHB_desktop iter_adcontainer 04-Right1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right2" class="henneoHB_desktop iter_adcontainer 05-Right2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton1" class="henneoHB_desktop iter_adcontainer 07-Boton1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton2" class="henneoHB_desktop iter_adcontainer 08-Boton2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_desktop iter_adcontainer 09-Boton3 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_mobile iter_adcontainer 10-Boton4 Mobile"></div> </div> </div> <div id="1160098584" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_1160098584_markupTabs"> <ul class="" id="_1160098584_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_1160098584_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="EC12892116"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Salud </span> </div> <a href="/salud/cuidado-con-los-atragantamientos-en-navidad-especialmente-ninos-y-ancianos-EC12892116"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=4264327;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Cuidado con los atragantamientos en Navidad, especialmente niños y ancianos</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/salud/cuidado-con-los-atragantamientos-en-navidad-especialmente-ninos-y-ancianos-EC12892116#disqus_thread" data-disqus-identifier="12892116"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="KC12892091"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Sucesos </span> </div> <a href="/sucesos/el-cadaver-hallado-en-el-entorno-del-cabo-penas-no-corresponde-a-sandra-bermejo-KC12892091"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=4264317;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El cadáver hallado en el entorno del Cabo Peñas no corresponde a Sandra Bermejo</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/sucesos/el-cadaver-hallado-en-el-entorno-del-cabo-penas-no-corresponde-a-sandra-bermejo-KC12892091#disqus_thread" data-disqus-identifier="12892091"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="PC12891943"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Castilla y León </span> </div> <a href="/castilla-y-leon/manueco-desea-a-los-ciudadanos-una-feliz-navidad-con-dias-llenos-de-ilusion-fe-y-alegria-PC12891943"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=4264305;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Mañueco desea a los ciudadanos una Feliz Navidad con días llenos de “ilusión, fe y alegría”</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/castilla-y-leon/manueco-desea-a-los-ciudadanos-una-feliz-navidad-con-dias-llenos-de-ilusion-fe-y-alegria-PC12891943#disqus_thread" data-disqus-identifier="12891943"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BC12891918"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Salamanca </span> </div> <a href="/salamanca/las-nuevas-puertas-del-centro-del-laser-de-salamanca-tras-la-fusion-BC12891918"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=4264295;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Las nuevas puertas del Centro del Láser de Salamanca tras la fusión</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/salamanca/las-nuevas-puertas-del-centro-del-laser-de-salamanca-tras-la-fusion-BC12891918#disqus_thread" data-disqus-identifier="12891918"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="MC12891287"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Sucesos </span> </div> <a href="/sucesos/un-tirador-atrincherado-en-una-casa-hiere-en-la-cabeza-a-un-agente-de-los-geo-y-amenaza-con-matar-a-una-mujer-en-murcia-MC12891287"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=4264172;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Un tirador atrincherado en una casa hiere en la cabeza a un agente de los GEO y amenaza con matar a una mujer en Murcia</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/sucesos/un-tirador-atrincherado-en-una-casa-hiere-en-la-cabeza-a-un-agente-de-los-geo-y-amenaza-con-matar-a-una-mujer-en-murcia-MC12891287#disqus_thread" data-disqus-identifier="12891287"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_1160098584_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1160098584_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1160098584_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1160098584__aui_div";jQryIter("#_1160098584_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1160098584_tabsList").appendTo("#"+aui_id);jQryIter("#_1160098584_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1160098584_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1160098584_tabsList"),jQryIter("#_1160098584_tabsContent"),index)})});jQryIter.each(jQryIter("#_1160098584_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1160098584_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1160098584");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _1160098584_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_1160098584_recentTabHTML").html();jQryIter("#_1160098584_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_1160098584_tabsContent:first").html(f);_1160098584_htmltabsReady()},error:function(f,e,d){}})};_1160098584_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_desktop iter_adcontainer 10-Boton4 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_desktop iter_adcontainer 11-Boton5 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton6" class="henneoHB_desktop iter_adcontainer 12-Boton6 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_mobile iter_adcontainer 11-Boton5 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton6" class="henneoHB_mobile iter_adcontainer 12-Boton6 Mobile"></div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted">  </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" rel="noopener" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- comScore Tag --> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/ 
 window.didomiOnReady = window.didomiOnReady || [];
 window.didomiOnReady.push(() => {
 window._comscore = window._comscore || [];
 window._comscore.push({c1: "2", c2: "8189131"});
 (function () {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
 el.parentNode.insertBefore(s, el);
 })();
 
 });
/*]]>*//*]]>*/</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cs_ucfr=0&amp;cv=3.6&amp;cj=1"> </noscript> <!-- End comScore Tag --> <!-- PROMETEO SCRIPT --> <script type="text/javascript">/*<![CDATA[*/(function(){function a(){var b=document.createElement("script");var c=document.getElementsByTagName("script")[0];b.type="text/javascript";b.async=true;b.src="https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js";c.parentNode.insertBefore(b,c)}a()})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/b17547fec5a194b74563391a6cae7d6d.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/9f100205cf1319a440170229fcc751f4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RJO59YFG9AMKG",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RJO59YFG9AMKG",senderid:"384624029227",workerpath:"/firebase-messaging-sw/384624029227",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(25207907,"articleId","12891068");ITER.STATISTICS.addStatisticData(25207907,"plid","29855907");ITER.STATISTICS.addStatisticData(25207907,"urlType","detail");ITER.STATISTICS.addStatisticData(25207907,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(25207907,"variant",a);ITER.STATISTICS.addStatisticData(25207907,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(25207907,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("25207907","12891068",300)});/*]]>*/</script> </body> </html> 