<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Gandillito, una inyección de oro</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="salamanca" data-id="26195499" data-voc-name="location" data-voc-id="26194087"> <meta name="keywords" content="javier lorenzo" data-id="30850841" data-voc-name="author" data-voc-id="26194063"> <meta name="description" content="Francisco Galache, la sorpresa inicial en la cartelería y el gran triunfador de la pasada Feria de Salamanca, llegó flanqueado por las autoridades. Po..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:type" content="Article"> <meta property="og:title" content="Gandillito, una inyección de oro"> <meta property="og:description" content="Francisco Galache, la sorpresa inicial en la cartelería y el gran triunfador de la pasada Feria de Salamanca, llegó flanqueado por las autoridades. Po..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/1200x801/0c156/1200d597/none/25207907/UTHA/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358"> <link rel="amphtml" href="https://www.lagacetadesalamanca.es/amp/toros/gandillito-una-inyeccion-de-oro-MB9298358"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/78a3e58f689765513da7c1abe4582584.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-9c7394e003c52df78ac9b82fd35e8e58"},{sectid:"sect-dc20b05a7fe6c5ce0eade022b447f424"},{sectid:"sect-303b8c40dab17e0dd7630e34b821a3dd"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="9298358";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-9c7394e003c52df78ac9b82fd35e8e58"},{sectid:"sect-dc20b05a7fe6c5ce0eade022b447f424"},{sectid:"sect-303b8c40dab17e0dd7630e34b821a3dd"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"9298358"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/d4fbb1d422cbf8faec6762291f6dae84.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(g,h,f,e){if(!document.getElementById(e)){g.async=1;g.src=f;g.id=e;h.parentNode.insertBefore(g,h)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/lagacetanetwork-lagacetadesalamancaes/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script>/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=false};/*]]>*/</script> <!-- get_dataLayer --> <script>/*<![CDATA[*/if(isMobileEnvironment){ var m_platform = 'mobile';}else{var m_platform = 'desktop';}dataLayer = [{'layout' : 'articulo','categoria_id' : '25207942','categoria' : 'toros','subcategoria' : 'sinsc','terciariacategoria' : 'sinct','lastmodify' : '','createdby' : '','firma' : 'Javier Lorenzo','fechapublicacion' : '20211015','fechaactualizacion' : '2021-10-15 22:48:14','keywords' : 'salamanca','noticia_id' : '9298358','user_logged' : '0','user_id' : '','mediatype' : 'imagen','seotag' : 'salamanca','platform' : m_platform,'gaid' : '','su' : ''}];/*]]>*/</script> <script>/*<![CDATA[*/!function(){window.hb_now=Date.now();var b=document.getElementsByTagName("script")[0],a="https://hb.20m.es/stable/config/lagacetadesalamanca.es/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(a=a.replace("/stable/","/test/"));var c=document.createElement("script");c.async=!0,c.src=a,b.parentNode.insertBefore(c,b)}();/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSH54XR" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WSH54XR");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_mobile iter_adcontainer 18-Sticky Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_desktop iter_adcontainer 18-Sticky PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://miratfertilizantes.es/" target="-blank" rel="noopener"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/56514b31-d66e-4b96-aed2-79df4be53815.jpeg"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 16 octubre 2021 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="4150695501" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_4150695501" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-456 sect-77874542f7b53fe7900d1e5b056bea36"> <a href="/salamanca/agenda-cultural" class=" lnk" title="Agenda Cultural"> <span class="iconBefore"></span> <span class="sectionName">Agenda Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37" rel="nofollow" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="https://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2712 sect-bbe63adaaf6ff4d655acc3dc5472e77a"> <a href="https://www.lagacetadesalamanca.es/salamanca/horarios-de-misas-de-salamanca-DE3226360" rel="nofollow" class=" lnk" target="_blank" title="HORARIO DE MISAS"> <span class="iconBefore"></span> <span class="sectionName">HORARIO DE MISAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("4150695501");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="2687698012" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2687698012_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2687698012_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2687698012_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2687698012_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2687698012_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2687698012_onClickSearch(){var e=_2687698012_cleanKeywords(jQryIter("#_2687698012_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19791016/20211016/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2687698012_onKeyEnterSearch(b){if(b.keyCode==13){_2687698012_onClickSearch()}};/*]]>*/</script> </div> <div id="2465879289" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_2465879289" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3377 sect-d5925f0f6ec8993444285b537fe48858"> <a href="/salamanca/ultimas-noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3378 sect-22eeac0202d2a38fd309b999d553bf51"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3403 sect-50bf670a094a3cb0d32d1b100f77e165"> <a href="/servicios/contacto" class="tab-item lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x31" class="henneoHB_desktop iter_adcontainer 02-x31 PC"></div> <style type="text/css">div#x31{position:fixed;margin-left:0!important;transform:translateX(-100%);background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x41" class="henneoHB_desktop iter_adcontainer 03-x41 PC"></div> <style type="text/css">div#x41{position:fixed;margin-left:1020px!important;background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_desktop iter_adcontainer 01-Top PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_mobile iter_adcontainer 01-Top Mobile"></div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script>/*<![CDATA[*/var m_user_logged="0";var m_user_id="";var c_user="";m_user_logged="1";m_user_id="";if(m_user_id!=""){c_user="ITR_COOKIE_VSTRID"}var _PROMETEO_MEDIA_CONFIG={};_PROMETEO_MEDIA_CONFIG={siteId:1101,author:"Javier Lorenzo",publish_time:"2021-10-15 22:48:14",article_id:"9298358",content_type:"articulo",section:"toros",sub_section:"sinsc",category_3:"",thumbnail_image:"https://www.lagacetadesalamanca.es/binrepository/1200x801/0c156/1200d597/none/25207907/UTHA/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg",userId:m_user_id,tags:"salamanca",cuser:c_user};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_desktop iter_adcontainer 06-Top1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_mobile iter_adcontainer 06-Top1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/toros"><span itemprop="name">Toros</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=3076208;order=4.0">Gandillito, una inyección de oro</span> </h1> <h3 itemprop="alternativeHeadline" style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=3076209;order=5.0">Francisco Galache recoge, de manos de Alfonso Fernández Mañueco, el Toro de Oro en recuerdo al juego del sexto astado lidiado el pasado 12 de septiembre en La Glorieta por Alejandro Marcos</span></h3> <div itemprop="author" class="byline font-1 small bold"> <a href="/autor/-/meta/javier-lorenzo">Javier Lorenzo</a> / 
             </div> <div class="location font-1 small"> <a href="/autor/-/meta/salamanca">Salamanca</a> / 
             </div> <div class="datefrom small"> 15 oct 2021 / 22:48 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 modifv2 detail w66 m66"> <div class="left-block"> <!-- $Multimedia.Extension.data --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia9298358"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/768x513/0c75/768d432/none/25207907/AUTU/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/0c75/768d432/none/25207907/AUTU/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/0c63/640d360/none/25207907/AUAY/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/0c50/512d288/none/25207907/AUAM/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/0c38/384d216/none/25207907/AURQ/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c29/300d169/none/25207907/AUOW/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076212" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3076213;order=9.0">El ganadero Francisco Galache recoge el Toro de Oro de manos de Alfonso Fernández Mañueco. | FOTOS: LAYA</span> </div> </figure> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/768x513/1c80/768d432/none/25207907/AATP/premio-toro-de-oro-paco-galache-13_1-3076221_20211015224553.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/1c80/768d432/none/25207907/AATP/premio-toro-de-oro-paco-galache-13_1-3076221_20211015224553.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/1c67/640d360/none/25207907/AAAV/premio-toro-de-oro-paco-galache-13_1-3076221_20211015224553.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/1c53/512d288/none/25207907/AAAO/premio-toro-de-oro-paco-galache-13_1-3076221_20211015224553.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/1c40/384d216/none/25207907/AARW/premio-toro-de-oro-paco-galache-13_1-3076221_20211015224553.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c31/300d169/none/25207907/AAOP/premio-toro-de-oro-paco-galache-13_1-3076221_20211015224553.jpg 300w" width="767" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076221" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3076215;order=11.0">Alejandro Marcos entre el público.</span> </div> </figure> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/768x513/0c81/768d432/none/25207907/BMVU/premio-toro-de-oro-a-galache_1-3076220_20211015224554.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/0c81/768d432/none/25207907/BMVU/premio-toro-de-oro-a-galache_1-3076220_20211015224554.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/0c68/640d360/none/25207907/BMGY/premio-toro-de-oro-a-galache_1-3076220_20211015224554.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/0c54/512d288/none/25207907/BMGC/premio-toro-de-oro-a-galache_1-3076220_20211015224554.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/0c41/384d216/none/25207907/BMXN/premio-toro-de-oro-a-galache_1-3076220_20211015224554.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c32/300d169/none/25207907/BMQX/premio-toro-de-oro-a-galache_1-3076220_20211015224554.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076220" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3076214;order=13.0">Francisco Galache, Alfonso Fernández Mañueco, el maestro Santiago Martín ‘El Viti’ y el diestro Alejandro Marcos, antes comenzar el acto.</span> </div> </figure> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/768x513/0c0/768d432/none/25207907/MUTB/premio-toro-de-oro-paco-galache-34_1-3076219_20211015224554.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/0c0/768d432/none/25207907/MUTB/premio-toro-de-oro-paco-galache-34_1-3076219_20211015224554.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/0c0/640d360/none/25207907/MUAC/premio-toro-de-oro-paco-galache-34_1-3076219_20211015224554.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/0c0/512d288/none/25207907/MUAG/premio-toro-de-oro-paco-galache-34_1-3076219_20211015224554.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/0c0/384d216/none/25207907/MURV/premio-toro-de-oro-paco-galache-34_1-3076219_20211015224554.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c0/300d169/none/25207907/MUOK/premio-toro-de-oro-paco-galache-34_1-3076219_20211015224554.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076219" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  </figure> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/768x513/0c0/768d432/none/25207907/LTUE/premio-toro-de-oro-paco-galache-6_1-3076218_20211015224555.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/0c0/768d432/none/25207907/LTUE/premio-toro-de-oro-paco-galache-6_1-3076218_20211015224555.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/0c0/640d360/none/25207907/LTUU/premio-toro-de-oro-paco-galache-6_1-3076218_20211015224555.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/0c0/512d288/none/25207907/LTRC/premio-toro-de-oro-paco-galache-6_1-3076218_20211015224555.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/0c0/384d216/none/25207907/LTUW/premio-toro-de-oro-paco-galache-6_1-3076218_20211015224555.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c0/300d169/none/25207907/LTNY/premio-toro-de-oro-paco-galache-6_1-3076218_20211015224555.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076218" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  </figure> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/768x513/1c0/768d432/none/25207907/DWTA/premio-toro-de-oro-paco-galache-36_1-3076217_20211015224555.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/1c0/768d432/none/25207907/DWTA/premio-toro-de-oro-paco-galache-36_1-3076217_20211015224555.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/1c0/640d360/none/25207907/DWAD/premio-toro-de-oro-paco-galache-36_1-3076217_20211015224555.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/1c0/512d288/none/25207907/DWAH/premio-toro-de-oro-paco-galache-36_1-3076217_20211015224555.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/1c0/384d216/none/25207907/DWRW/premio-toro-de-oro-paco-galache-36_1-3076217_20211015224555.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c0/300d169/none/25207907/DWOK/premio-toro-de-oro-paco-galache-36_1-3076217_20211015224555.jpg 300w" width="767" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076217" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  </figure> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/768x513/0c81/768d432/none/25207907/BWJH/premio-toro-de-oro-paco-galache-3_1-3076216_20211015224556.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x513/0c81/768d432/none/25207907/BWJH/premio-toro-de-oro-paco-galache-3_1-3076216_20211015224556.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x428/0c68/640d360/none/25207907/BWCK/premio-toro-de-oro-paco-galache-3_1-3076216_20211015224556.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x342/0c54/512d288/none/25207907/BWBK/premio-toro-de-oro-paco-galache-3_1-3076216_20211015224556.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x257/0c41/384d216/none/25207907/BWHC/premio-toro-de-oro-paco-galache-3_1-3076216_20211015224556.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x200/0c32/300d169/none/25207907/BWII/premio-toro-de-oro-paco-galache-3_1-3076216_20211015224556.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3076216" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gandillito, una inyección de oro" title="Gandillito, una inyección de oro"> </div>  </figure> </div> </ul> </div> <script>/*<![CDATA[*/IniciarBxsliderMultimedia(".bxMultimedia9298358","1000","562");/*]]>*/</script> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-three col-sm-5 col-md-3 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358&amp;text=Gandillito, una inyección de oro', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358&amp;text=Gandillito, una inyección de oro' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Gandillito, una inyección de oro - https://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="ver_comment" class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Gandillito, una inyección de oro&quot;&amp;body=Gandillito, una inyección de oro. https://www.lagacetadesalamanca.es//toros/gandillito-una-inyeccion-de-oro-MB9298358"> <span class="icoMail"></span> </a> <div class="ver_comment" onclick="ver_commet('JA9298358','','Gandillito, una inyección de oro');"> <span class="icoDisqus"> <a href="/toros/gandillito-una-inyeccion-de-oro-MB9298358#disqus_thread" data-disqus-identifier="9298358"></a></span> <span class="text-comments">Ver Comentarios</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="26195499" data-categoryname="Salamanca"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/salamanca"> <span itemprop="keywords">Salamanca</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> <div class="middle-left-col-two col-sm-7 col-md-9 portlet-column nopadding" id="middle-left-col-two"> <div id="1028407620" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FB9298227"> <h3 class="related-news template-23 "> <a href="/campo/urgencia-para-cosechar-patatas-aunque-no-hay-demanda-y-el-consumidor-pague-el-triple-FB9298227" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=3076197;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Urgencia para cosechar patatas aunque no hay demanda y el consumidor pague el triple</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="IB9298093"> <h3 class="related-news template-23 "> <a href="/sucesos/en-solo-4-minutos-juicio-por-el-asalto-a-una-tienda-de-deportes-de-penaranda-IB9298093" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=3076182;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En solo 4 minutos: juicio por el asalto a una tienda de deportes de Peñaranda</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div itemprop="text" class="text medium resizable"> <div class="paragraph" mlnid="idcon=3076210;order=6.0"> <p class="p_1">Francisco Galache, la sorpresa inicial en la cartelería y el gran triunfador de la pasada Feria de Salamanca, llegó flanqueado por las autoridades. Por Alfonso Fernández Mañueco, presidente de la Junta de Castilla y León; por Carlos García Carbayo, el alcalde de la ciudad; por el presidente de las Cortes, Luis Fuentes; por Jesús Julio Carnero, consejero de Agricultura y Ganadería; y por el delegado territorial de la Junta, Eloy Ruiz Marcos. La doble terna, completada por el ganadero de Hernandinos, improvisó un templado paseíllo en el acceso a la sede la delegación de la Junta donde se entregó el Toro de Oro, en recuerdo a Gandillito, el que ha sido, por mayoría, el más bravo de los 24 astados que saltaron a La Glorieta la pasada Feria.</p> <div id="right1" class="henneoHB_mobile iter_adcontainer 04-Right1 Mobile"></div> <p class="p_2"><b>El Toro de Oro lo institucionalizó la Junta de Castilla y León en 1974 para ensalzar la labor de los ganaderos y potenciar la bravura </b>del protagonista indiscutible de la Fiesta. Y hoy, 47 años y 44 ediciones después (1982 y 1983 no fue convocado, y en 2020 la Feria no se celebró), es uno de los premios ganaderos con más importancia y solera de cuantos se entregan a lo largo de la temporada.</p> <p class="p_3">Francisco Galache recogió el galardón con los nervios a flor de piel, quiso acordarse de sus antepasados, su padre y su tío, de los que él cogió el relevo ganadero, con una confianza ciega e ilusionante en el futuro: “Yo tomé su testigo, hoy dos de mis hijos están aquí. Me gustaría que, en esta sociedad extraña en la que vivimos, en un futuro tuvieran la libertad de seguir lidiando los toros y la oportunidad de ir a las plazas”.</p> <script>/*<![CDATA[*/function a(b){try{for(;b.parent&&b!==b.parent;){b=b.parent}return b}catch(b){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/ef93d822-a109-4441-a105-5f6c4c11e1be/ef93d822-a109-4441-a105-5f6c4c11e1be.js",s.async=!0,n.document.body.appendChild(s)};/*]]>*/</script> <p class="p_4">El ganadero de Hernandinos<b> recordó la tarde del 12 de septiembre como “mágica”</b>: “Se vivieron momentos de éxtasis que serán irrepetibles”. El éxito se alió con la ganadería de Galache y después de 23 años sin lidiar una corrida de toros completa a pie en La Glorieta y tras muchos años de travesía por el desierto en plazas sin apenas resonancia: “No estábamos muertos, seguíamos trabajando con la esperanza de recuperar el sitio. Ahora tampoco estamos tan arriba. Eso sí, quiero pensar que tras este triunfo haya repercusión”. Alejandro Marcos, el diestro que se puso delante de Gandillito, no escatimó palabras de elogio para el toro premiado: “En cuanto lo ví el día antes en los corrales, rápido se me metió por los ojos.<b> Luego fue el toro soñado que te invita a torear”. </b></p> <div id="right2" class="henneoHB_mobile iter_adcontainer 05-Right2 Mobile"></div> <p class="p_5">Para él, y para el recuerdo de la nobleza excelsa de Gandillito, fueron las grandes ovaciones de le velada, celebrada con la mitad del aforo, que significó también un reconocimiento y homenaje a todos los ganaderos de bravo, en crítica situación, por las consecuencias del coronavirus que ha dejado por el camino en las dos últimas temporadas casi el 90% el número de festejos celebrados en 2019, antes de la irrupción de la pandemia. El drama se ha aferrado a las fincas de bravo: “Vamos a seguir estudiando las ayudas que estén en nuestra mano para compensar a los ganaderos”, espetó Alfonso Fernández Mañueco en lo que supusoun compromiso sincero y verdadero con la Fiesta. El presidente de la Junta resaltó que la tauromaquia está equiparada al resto de los sectores culturales, multiplicando por siete los recursos destinados a su promoción en 2020, a la vez que se impulsaron los circuitos de novilladas y apoyado a las escuelas.</p> <p class="p_6">Mañueco mostró rápido su objetivo prioritario: “Preservar la tauromaquia como parte de la cultura de España y seña de identidad de nuestra tierra”. Además aprovechó la ocasión para criticar la exclusión a los toros del bono cultural anunciado por el Gobierno de España porque “ignora las muchas dimensiones de la tauromaquia”; y, a partir de ahí, fue contundente para cerrar su ‘faena’ en su intervención sobre el escenario: “Los toros forman parte del patrimonio cultural de España, no tiene sentido ignorar lo que emociona a millones de españoles”.</p> </div> <h2 class="lead cita" mlnid="idcon=3076210;order=6.6">Un Galache de oro 43 años después</h2> <div class="paragraph" mlnid="idcon=3076210;order=6.7"> <div id="right3" class="henneoHB_mobile iter_adcontainer 16-Right3 Mobile"></div> <p class="p_7">La ganadería de Francisco Galache ya tiene en sus manos el segundo Toro de Oro de su historia. El que recogió ayer sirvió para unir la historia 43 años después. No en vano, en 1978 la ganadería de Hernandinos consiguió su primer trofeo al toro más bravo de la Feria de Salamanca, en reconocimiento a Velito, al que Palomo Linares logró cortarle una oreja. A Gandillito el flamante Toro de Oro que ha devuelto a la primera línea a la divisa de Francisco Galache le cortó las dos orejas Alejandro Marcos.</p> <p class="p_8">Con este nuevo galardón, Francisco Galache iguala con dos Toro de Oro en el palmarés a los hierros de Capea (1997 y 2005) y Ramón Sánchez (1979 y 1981). Por encima de estas tres ganaderías, en los primeros puestos de la historia de este trofeo se encuentran, en primer lugar, con cuatro premios cada una de ella, Montalvo (2002, 2013, 2015 y 2018), Puerto de San Lorenzo (1987, 2006, 2009 y 2012), El Pilar (2000, 2003, 2007 y 2010) y Garcigrande (2011, 2016, 2017 y 2019). Por detras de esas cuatro divisas está con tres galardones la ganadería de Íñigo y Antonio Sánchez Urbina (1984, 1985 y 1989).</p> <p class="p_9">Palha (1975), Lisardo Sánchez (1976), Alipio Pérez Tabernero (1980), Atanasio Fernández (1986), Branco Nuncio (1990), Dionisio Rodríguez (1991), Baltasar Ibán (1992), Manuel San Román (1995), Valdefresno (1998), Jandilla (2001), Hermanos García Jiménez (2008) y Pedraza de Yeltes (2014) son las doce divisas que completan el palmarés del Toro de Oro, trofeo que se fundó en 1974.</p> </div> </div> </div> <div class="cl"></div> </div> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "http://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358"
  },
  "headline": "Gandillito, una inyección de oro",
  	"image": [
	"https://www.lagacetadesalamanca.es/binrepository/1200x801/0c156/1200d597/none/25207907/UTHA/premio-toro-de-oro-paco-galache-16_1-3076212_20211015224553.jpg"
   ],
    "datePublished": "2021-10-15 22:48:14",
  "dateModified": "$dateTool.format($dateFormat,$dResultado)",
  "author": {
	"@type": "Person",
	"name": "Javier Lorenzo"
  },
   "publisher": {
	"@type": "Organization",
	"name": "La Gaceta de Salamanca",
	"logo": {
	  "@type": "ImageObject",
	  "url": "https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"
	}
  },
    "description": "Francisco Galache recoge, de manos de Alfonso Fernández Mañueco, el Toro de Oro en recuerdo al juego del sexto astado lidiado el pasado 12 de septiembre en La Glorieta por Alejandro Marcos"
}
</script> <meta itemprop="mainEntityOfPage" content="http://www.lagacetadesalamanca.es/toros/gandillito-una-inyeccion-de-oro-MB9298358"> <meta itemprop="dateModified" content="$dateTool.format($dateFormat,$dResultado)"> <meta itemprop="datePublished" content="2021-10-15 22:48:14"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> <meta itemprop="width" content="400"> <meta itemprop="height" content="60"> </div> <meta itemprop="name" content="La Gaceta de Salamanca"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="wlb8H580lkJUj2TytEC4" data-prometeo-mediaid="1101" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton1" class="henneoHB_mobile iter_adcontainer 07-Boton1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton2" class="henneoHB_mobile iter_adcontainer 08-Boton2 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_mobile iter_adcontainer 09-Boton3 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- PROTEC --> <div style="display:none"> Recupera variable LOGO:
            <br> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg
            <br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg"> <p> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png<br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> </p> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="coment_velo" style="display:none;"></div> <div class="coment_disqus" style="display:none;"> <div id="coment_volver" class="cerrar_comment" onclick="cerrar_comment();"> Cerrar comentarios 
             </div> </div> <script>/*<![CDATA[*/if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req($request.theme-display.scope-group-id)}var loadDisqus=false;function ver_commet(c,a,b){if($("#disqus_thread").length==0){$(".coment_disqus").append($('<div id="disqus_thread"></div>'));DISQUS.reset({reload:true,config:function(){this.page.identifier=c;this.page.url=a;this.page.title=b}})}$("body").addClass("disable-vscroll");$(".coment_velo").show();$(".coment_disqus").show()}function cerrar_comment(){$("body").removeClass("disable-vscroll");$(".coment_velo").hide();$(".coment_disqus").animate({width:"toggle"})};/*]]>*/</script> <style type="text/css">.disable-vscroll{overflow:hidden;}.ver_comment,.cerrar_comment{background:#D13716;padding:10px 4px 0 4px;margin:auto 0;color:#fff;font-family:"Roboto-Regular";cursor:pointer;font-size:12px;width:100%;float:left;}.template-25 .icoDisqus{margin-left:0;margin-right:0;}.template-25 .icoDisqus a{position:relative;}.template-25 .icoDisqus .number-comments{position:relative;bottom:-4px;font-size:14px;margin-left:0;color:#fff;font-family:"Roboto-Regular";}.cerrar_comment{padding:10px 10px;float:none;}.coment_velo{background:#aaa;height:100%;left:0;opacity:.7;position:fixed;top:0;width:100%;z-index:999999999;}.coment_disqus{background-color:#fff;height:100%;width:50%;overflow:auto;position:fixed;right:0;top:0;padding:0;z-index:999999999;display:none;}.coment_disqus.open{display:block;}div#coment_volver{position:fixed;width:100%;}div#disqus_thread{margin-top:40px;padding:50px;}@media(max-width:767px){.coment_disqus{width:100%;}}</style> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="2338147547" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right1" class="henneoHB_desktop iter_adcontainer 04-Right1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right2" class="henneoHB_desktop iter_adcontainer 05-Right2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton1" class="henneoHB_desktop iter_adcontainer 07-Boton1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton2" class="henneoHB_desktop iter_adcontainer 08-Boton2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_desktop iter_adcontainer 09-Boton3 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_mobile iter_adcontainer 10-Boton4 Mobile"></div> </div> </div> <div id="3024640060" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_3024640060_markupTabs"> <ul class="" id="_3024640060_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_3024640060_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DB9298467"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Nacional </span> </div> <a href="/nacional/combinacion-ganadora-del-sorteo-de-euromillones-de-este-viernes-15-de-octubre-DB9298467"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3076237;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Combinación ganadora del sorteo de Euromillones de este viernes 15 de octubre</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/nacional/combinacion-ganadora-del-sorteo-de-euromillones-de-este-viernes-15-de-octubre-DB9298467#disqus_thread" data-disqus-identifier="9298467"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="MB9298439"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Nacional </span> </div> <a href="/nacional/combinacion-ganadora-del-sorteo-de-la-bonoloto-celebrado-este-viernes-15-de-octubre-MB9298439"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3076225;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Combinación ganadora del sorteo de la Bonoloto celebrado este viernes 15 de octubre</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/nacional/combinacion-ganadora-del-sorteo-de-la-bonoloto-celebrado-este-viernes-15-de-octubre-MB9298439#disqus_thread" data-disqus-identifier="9298439"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="MB9298358"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Toros </span> </div> <a href="/toros/gandillito-una-inyeccion-de-oro-MB9298358"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3076208;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Gandillito, una inyección de oro</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/javier-lorenzo"> Javier Lorenzo </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/toros/gandillito-una-inyeccion-de-oro-MB9298358#disqus_thread" data-disqus-identifier="9298358"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DB9298207"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Opinión </span> </div> <a href="/opinion/vuelve-el-emerito-DB9298207"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3076190;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Vuelve el emérito</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/susana-magdaleno"> Susana Magdaleno </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/opinion/vuelve-el-emerito-DB9298207#disqus_thread" data-disqus-identifier="9298207"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="HK9297867"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Castilla y León </span> </div> <a href="/castilla-y-leon/la-junta-actualizara-la-ley-contra-la-violencia-e-incluira-la-digital-y-vicaria-HK9297867"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3076173;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La Junta actualizará la ley contra la violencia e incluirá la digital y vicaria</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/c-a-s-"> C.A.S. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/castilla-y-leon/la-junta-actualizara-la-ley-contra-la-violencia-e-incluira-la-digital-y-vicaria-HK9297867#disqus_thread" data-disqus-identifier="9297867"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_3024640060_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3024640060_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3024640060_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3024640060__aui_div";jQryIter("#_3024640060_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3024640060_tabsList").appendTo("#"+aui_id);jQryIter("#_3024640060_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3024640060_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3024640060_tabsList"),jQryIter("#_3024640060_tabsContent"),index)})});jQryIter.each(jQryIter("#_3024640060_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3024640060_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3024640060");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _3024640060_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_3024640060_recentTabHTML").html();jQryIter("#_3024640060_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_3024640060_tabsContent:first").html(f);_3024640060_htmltabsReady()},error:function(f,e,d){}})};_3024640060_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_desktop iter_adcontainer 10-Boton4 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_desktop iter_adcontainer 11-Boton5 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton6" class="henneoHB_desktop iter_adcontainer 12-Boton6 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_mobile iter_adcontainer 11-Boton5 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton6" class="henneoHB_mobile iter_adcontainer 12-Boton6 Mobile"></div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted">  </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" rel="noopener" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- comScore Tag --> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/ 
 window.didomiOnReady = window.didomiOnReady || [];
 window.didomiOnReady.push(() => {
 window._comscore = window._comscore || [];
 window._comscore.push({c1: "2", c2: "8189131"});
 (function () {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
 el.parentNode.insertBefore(s, el);
 })();
 
 });
/*]]>*//*]]>*/</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cs_ucfr=0&amp;cv=3.6&amp;cj=1"> </noscript> <!-- End comScore Tag --> <!-- PROMETEO SCRIPT --> <script type="text/javascript">/*<![CDATA[*/(function(){function a(){var b=document.createElement("script");var c=document.getElementsByTagName("script")[0];b.type="text/javascript";b.async=true;b.src="https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js";c.parentNode.insertBefore(b,c)}a()})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/2f68cb88b095ed3308af9616cc1fefb4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RJO59YFG9AMKG",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RJO59YFG9AMKG",senderid:"384624029227",workerpath:"/firebase-messaging-sw/384624029227",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(25207907,"articleId","9298358");ITER.STATISTICS.addStatisticData(25207907,"plid","25207942");ITER.STATISTICS.addStatisticData(25207907,"urlType","detail");ITER.STATISTICS.addStatisticData(25207907,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(25207907,"variant",a);ITER.STATISTICS.addStatisticData(25207907,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(25207907,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("25207907","9298358",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("9298358")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("9298358")||ITER.FAVORITE.TOPICS.isReadLater("9298358")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("9298358")}})});/*]]>*/</script> </body> </html> 