<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="salamanca" data-id="26195499" data-voc-name="location" data-voc-id="26194087"> <meta name="keywords" content="valladolid" data-id="26195505" data-voc-name="location" data-voc-id="26194087"> <meta name="keywords" content="e.p." data-id="29926576" data-voc-name="author" data-voc-id="26194063"> <meta name="keywords" content="sucesos" data-id="247757986" data-voc-name="topic" data-voc-id="26194059"> <meta name="description" content="Una denuncia de una menor efectuada en Salamanca por una presunta agresión sexual en Valladolid ha destapado la existencia de un zulo donde se escondí..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:type" content="Article"> <meta property="og:title" content="Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca"> <meta property="og:description" content="Una denuncia de una menor efectuada en Salamanca por una presunta agresión sexual en Valladolid ha destapado la existencia de un zulo donde se escondí..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/1200x658/0c61/1200d597/none/25207907/KFIX/zulo_1-2658541_20210509121603.jpg"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710"> <link rel="amphtml" href="https://www.lagacetadesalamanca.es/amp/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/34526666e2c79246956671be16f33086.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/89666ad5dc245ccaa3c4b8b0e66c19f2.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-37917848f4062c7b0806d8094b73fd94"},{sectid:"sect-caf99f86d11ba33cffdd7bc36c5d0415"},{sectid:"sect-39ee4559a73b1d7970d7ebcc13f78e39"},{sectid:"sect-0bf66bd84be12ca235134db4eebdaa4e"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7584710"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.HOOK=ITER.HOOK||{};/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/d4fbb1d422cbf8faec6762291f6dae84.js"></script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script>/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=false};/*]]>*/</script> <!-- get_dataLayer --> <script>/*<![CDATA[*/if(isMobileEnvironment){ var m_platform = 'mobile';}else{var m_platform = 'desktop';}dataLayer = [{'layout' : 'articulo','categoria_id' : '25207926','categoria' : 'sucesos','subcategoria' : 'sinsc','terciariacategoria' : 'sinct','lastmodify' : '','createdby' : '','firma' : 'E.P.','fechapublicacion' : '20210509','keywords' : 'sucesos,salamanca,valladolid','noticia_id' : '7584710','user_logged' : '0','user_id' : '','mediatype' : 'imagen','seotag' : 'sucesos,salamanca,valladolid','platform' : m_platform,'gaid' : '','su' : ''}];/*]]>*/</script> <script>/*<![CDATA[*/!function(){window.hb_now=Date.now();var b=document.getElementsByTagName("script")[0],a="https://hb.20m.es/stable/config/lagacetadesalamanca.es/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(a=a.replace("/stable/","/test/"));var c=document.createElement("script");c.async=!0,c.src=a,b.parentNode.insertBefore(c,b)}();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(25207907,"articleId","7584710");jQryIter.addStatisticData(25207907,"plid","25207926");jQryIter.addStatisticData(25207907,"urlType","detail");jQryIter.addStatisticData(25207907,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(25207907,"variant",variant);jQryIter.addStatisticData(25207907,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(25207907,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("25207907","7584710",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSH54XR" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WSH54XR");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_mobile iter_adcontainer 18-Sticky Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_desktop iter_adcontainer 18-Sticky PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://www.aceinsa.es/web/" target="-blank" rel="noopener"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/9ab64657-c83c-4299-845d-e54679e460cf.jpeg"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 09 mayo 2021 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="304380303" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_304380303" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-456 sect-77874542f7b53fe7900d1e5b056bea36"> <a href="/salamanca/agenda-cultural" class=" lnk" title="Agenda Cultural"> <span class="iconBefore"></span> <span class="sectionName">Agenda Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37" rel="nofollow" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="https://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2712 sect-bbe63adaaf6ff4d655acc3dc5472e77a"> <a href="https://www.lagacetadesalamanca.es/salamanca/horarios-de-misas-de-salamanca-DE3226360" rel="nofollow" class=" lnk" target="_blank" title="HORARIO DE MISAS"> <span class="iconBefore"></span> <span class="sectionName">HORARIO DE MISAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi Pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi Pueblo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("304380303");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="3311966106" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3311966106_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3311966106_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3311966106_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3311966106_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3311966106_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3311966106_onClickSearch(){var e=_3311966106_cleanKeywords(jQryIter("#_3311966106_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19210509/20210509/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3311966106_onKeyEnterSearch(b){if(b.keyCode==13){_3311966106_onClickSearch()}};/*]]>*/</script> </div> <div id="572221723" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_572221723" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3377 sect-d5925f0f6ec8993444285b537fe48858"> <a href="/salamanca/ultimas-noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3378 sect-22eeac0202d2a38fd309b999d553bf51"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3403 sect-50bf670a094a3cb0d32d1b100f77e165"> <a href="/servicios/contacto" class="tab-item lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x31" class="henneoHB_desktop iter_adcontainer 02-x31 PC"></div> <style type="text/css">div#x31{position:fixed;margin-left:0!important;transform:translateX(-100%);background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x41" class="henneoHB_desktop iter_adcontainer 03-x41 PC"></div> <style type="text/css">div#x41{position:fixed;margin-left:1020px!important;background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_desktop iter_adcontainer 01-Top PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_mobile iter_adcontainer 01-Top Mobile"></div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script>/*<![CDATA[*/var m_user_logged="0";var m_user_id="";var c_user="";m_user_logged="1";m_user_id="";if(m_user_id!=""){c_user="ITR_COOKIE_VSTRID"}var _PROMETEO_MEDIA_CONFIG={};_PROMETEO_MEDIA_CONFIG={siteId:1101,author:"E.P.",publish_time:"20210509",article_id:"7584710",content_type:"articulo",section:"sucesos",sub_section:"sinsc",category_3:"",thumbnail_image:"https://www.lagacetadesalamanca.es/binrepository/1200x658/0c61/1200d597/none/25207907/KFIX/zulo_1-2658541_20210509121603.jpg",userId:m_user_id,tags:"sucesos,salamanca,valladolid",cuser:c_user};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_desktop iter_adcontainer 06-Top1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_mobile iter_adcontainer 06-Top1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/sucesos"><span itemprop="name">Sucesos</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=2658537;order=4.0">Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca</span> </h1> <h3 itemprop="alternativeHeadline" style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=2658538;order=5.0">El hombre detenido intentó agredir a uno de los policías que realizaba la redada</span></h3> <div itemprop="author" class="byline font-1 small bold"> <a href="/autor/-/meta/e-p-">E.P.</a> / 
             </div> <div class="location font-1 small"> <a href="/autor/-/meta/salamanca">Salamanca</a> / 
             </div> <div class="datefrom small"> 09 may 2021 / 12:20 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 modifv2 detail w66 m66"> <div class="left-block"> <!-- $Multimedia.Extension.data --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia7584710"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/788x432/10c0/768d432/none/25207907/XYYW/zulo_1-2658541_20210509121603.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/788x432/10c0/768d432/none/25207907/XYYW/zulo_1-2658541_20210509121603.jpg 768w,//www.lagacetadesalamanca.es/binrepository/657x360/8c0/640d360/none/25207907/XYFP/zulo_1-2658541_20210509121603.jpg 640w,//www.lagacetadesalamanca.es/binrepository/525x288/7c0/512d288/none/25207907/XYJO/zulo_1-2658541_20210509121603.jpg 512w,//www.lagacetadesalamanca.es/binrepository/394x216/5c0/384d216/none/25207907/XYFV/zulo_1-2658541_20210509121603.jpg 384w,//www.lagacetadesalamanca.es/binrepository/308x169/4c0/300d169/none/25207907/XYDT/zulo_1-2658541_20210509121603.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2658541" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca" title="Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2658542;order=12.0">Imagen del zulo donde se encontraban las mujeres. | E.P.</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-9 col-sm-push-5 col-md-push-3 portlet-column nopadding" id="middle-left-col-two"> <div id="164037427" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="YI7587573"> <h3 class="related-news template-23 "> <a href="/deportes/futbol-local/el-salamanca-golea-al-oviedo-b-4-0-y-duerme-en-segunda-rfef-YI7587573" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=2659053;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Salamanca golea al Oviedo B (4-0) y duerme en Segunda RFEF</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="YG7585188"> <h3 class="related-news template-23 "> <a href="/provincia/fallece-eloy-garcia-alcalde-de-montejo-y-diputado-provincial-YG7585188" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=2658628;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Fallece Eloy García, alcalde de Montejo y Diputado provincial</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div itemprop="text" class="text medium resizable"> <div class="paragraph" mlnid="idcon=2658539;order=6.0"> <p class="p_1">Una denuncia de una menor efectuada en Salamanca por una<b> presunta agresión sexual </b>en Valladolid ha destapado la existencia de un zulo donde se escondían cuatro chicas.</p> <div id="right1" class="henneoHB_mobile iter_adcontainer 04-Right1 Mobile"></div> </div> <div class="html"> <blockquote class="twitter-tweet"> <p lang="es" dir="ltr">Una menor de edad denuncia en la <a href="https://twitter.com/hashtag/Polic%C3%ADaLocal?src=hash&amp;ref_src=twsrc%5Etfw">#PolicÃ­aLocal</a> de Salamanca una presunta agresiÃ³n sexual en <a href="https://twitter.com/hashtag/Valladolid?src=hash&amp;ref_src=twsrc%5Etfw">#Valladolid</a>.<br>Tras sus indicaciones descubrimos un zulo donde se esconden 4 chicas, una fugada de un Centro de menores.<br>Detenido un hombre por intento de agresiÃ³n a un Agente en la redada <a href="https://t.co/89u39OLCTs">pic.twitter.com/89u39OLCTs</a></p>— PoliciaValladolid (@PoliciaVLL) 
                <a href="https://twitter.com/PoliciaVLL/status/1391120213408632838?ref_src=twsrc%5Etfw">May 8, 2021</a> </blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <div class="paragraph" mlnid="idcon=2658545;order=8.0"> <p class="p_2">Según informan fuentes de la investigación, los hechos se produjeron a<b> última hora del sábado.</b> La denuncia de una menor en Salamanca llevó a agentes a descubrir un zulo en Las Delicias donde se escondían cuatro chicas, una de ellas se había fugado de un centro de menores.</p> </div> <div class="paragraph" mlnid="idcon=2658543;order=9.0"> <p class="p_3">En la redada se ha detenido a un hombre por un intento de agresión a uno de los policías sin que, de momento, haya más información.</p> <script>/*<![CDATA[*/function a(b){try{for(;b.parent&&b!==b.parent;){b=b.parent}return b}catch(b){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/ef93d822-a109-4441-a105-5f6c4c11e1be/ef93d822-a109-4441-a105-5f6c4c11e1be.js",s.async=!0,n.document.body.appendChild(s)};/*]]>*/</script> </div> </div> </div> <div class="cl"></div> </div> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "http://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710"
  },
  "headline": "Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca",
  	"image": [
	"https://www.lagacetadesalamanca.es/binrepository/1200x658/0c61/1200d597/none/25207907/KFIX/zulo_1-2658541_20210509121603.jpg"
   ],
    "datePublished": "2021-05-09 12:20:30",
  "dateModified": "2021-05-09 12:20:30",
  "author": {
	"@type": "Person",
	"name": "E.P."
  },
   "publisher": {
	"@type": "Organization",
	"name": "La Gaceta de Salamanca",
	"logo": {
	  "@type": "ImageObject",
	  "url": "https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"
	}
  },
    "description": "El hombre detenido intentó agredir a uno de los policías que realizaba la redada"
}
</script> <meta itemprop="mainEntityOfPage" content="http://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710"> <meta itemprop="dateModified" content="2021-05-09 12:20:30"> <meta itemprop="datePublished" content="2021-05-09 12:20:30"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> <meta itemprop="width" content="400"> <meta itemprop="height" content="60"> </div> <meta itemprop="name" content="La Gaceta de Salamanca"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-3 col-sm-pull-7 col-md-pull-9 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710&amp;text=Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710&amp;text=Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca - https://www.lagacetadesalamanca.es/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="ver_comment" class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca&quot;&amp;body=Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca. https://www.lagacetadesalamanca.es//sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710"> <span class="icoMail"></span> </a> <div class="ver_comment" onclick="ver_commet('JA7584710','','Se descubre un zulo con cuatro chicas escondidas tras la denuncia de una menor efectuada en Salamanca');"> <span class="icoDisqus"> <a href="/sucesos/se-descubre-un-zulo-con-cuatro-chicas-escondidas-tras-la-denuncia-de-una-menor-efectuada-en-salamanca-EH7584710#disqus_thread" data-disqus-identifier="7584710"></a></span> <span class="text-comments">Ver Comentarios</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="26195499" data-categoryname="Salamanca"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/salamanca"> <span itemprop="keywords">Salamanca</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="247757986" data-categoryname="Sucesos"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/sucesos"> <span itemprop="keywords">Sucesos</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="26195505" data-categoryname="Valladolid"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/cronologia/-/meta/valladolid"> <span itemprop="keywords">Valladolid</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <!-- BEGIN www.lagacetadesalamanca.es/new/nativo --> <!-- www.lagacetadesalamanca.es/new/nativo --> <div class="addoor-widget" id="addoor-widget-1131"></div> <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script> <!-- END www.lagacetadesalamanca.es/new/nativo --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton1" class="henneoHB_mobile iter_adcontainer 07-Boton1 Mobile"></div> </div> </div> <div id="2749664590" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="3259868831" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20 advanced-30 puedes_leer"> <div class="teaser-viewer-title"> <span>TAMBIÉN PUEDES LEER...</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FG7585340"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/castilla-y-leon/la-junta-a-la-espera-de-si-el-supremo-acepta-el-toque-de-queda-en-otras-comunidades-para-solicitarlo-FG7585340" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x225/0c0/400d225/none/25207907/IUIH/francisco-igea-critica-el-fin-del-estado-de-alarma-el-9-de-mayo-europa-press-4-800x450_1-2658643_20210509150634.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x225/0c0/400d225/none/25207907/IUIH/francisco-igea-critica-el-fin-del-estado-de-alarma-el-9-de-mayo-europa-press-4-800x450_1-2658643_20210509150634.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x188/0c0/333d188/none/25207907/IUIH/francisco-igea-critica-el-fin-del-estado-de-alarma-el-9-de-mayo-europa-press-4-800x450_1-2658643_20210509150634.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2658643" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Francisco Igea. | E.P." title="Francisco Igea. | E.P."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2658644;order=9.0">Francisco Igea. | E.P.</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/castilla-y-leon/la-junta-a-la-espera-de-si-el-supremo-acepta-el-toque-de-queda-en-otras-comunidades-para-solicitarlo-FG7585340"> <span class="priority-content" mlnid="idcon=2658639;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La Junta, a la espera de si el Supremo acepta el toque de queda en otras comunidades para solicitarlo</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/castilla-y-leon/la-junta-a-la-espera-de-si-el-supremo-acepta-el-toque-de-queda-en-otras-comunidades-para-solicitarlo-FG7585340#disqus_thread" data-disqus-identifier="7585340"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="YH7584089"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/salamanca-enloquece-tras-terminar-el-toque-de-queda-YH7584089" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x300/0c76/400d225/none/25207907/PILB/whatsapp-image-2021-05-09-at-00-41-21-1_1-2657604_20210509075835.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x300/0c76/400d225/none/25207907/PILB/whatsapp-image-2021-05-09-at-00-41-21-1_1-2657604_20210509075835.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x250/0c63/333d188/none/25207907/PIHB/whatsapp-image-2021-05-09-at-00-41-21-1_1-2657604_20210509075835.jpg 333w" width="400" height="224" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2657604" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Salamanca enloquece tras terminar el toque de queda" title="Salamanca enloquece tras terminar el toque de queda"> </div> <span class="iconPlay small bottom right"></span></a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/salamanca-enloquece-tras-terminar-el-toque-de-queda-YH7584089"> <span class="priority-content" mlnid="idcon=2657592;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Salamanca enloquece tras terminar el toque de queda</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/salamanca-enloquece-tras-terminar-el-toque-de-queda-YH7584089#disqus_thread" data-disqus-identifier="7584089"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="EG5866251"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/casos-coronavirus-salamanca-dato-actualizado-mayo-EG5866251" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x267/0c42/400d225/none/25207907/QOAL/a20200515t093431-m-10-83-10-43-a3-86-61-02-f_1-2377213_20210509130610.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x267/0c42/400d225/none/25207907/QOAL/a20200515t093431-m-10-83-10-43-a3-86-61-02-f_1-2377213_20210509130610.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x223/0c35/333d188/none/25207907/QOHI/a20200515t093431-m-10-83-10-43-a3-86-61-02-f_1-2377213_20210509130610.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2377213" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Entrada al Hospital de Salamanca. | ARCHIVO" title="Entrada al Hospital de Salamanca. | ARCHIVO"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2377214;order=2.0">Entrada al Hospital de Salamanca. | ARCHIVO</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/casos-coronavirus-salamanca-dato-actualizado-mayo-EG5866251"> <span class="priority-content" mlnid="idcon=2306638;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Coronavirus en Salamanca. Los nuevos contagios se estabilizan (20), misma cifra que hace una semana </span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/casos-coronavirus-salamanca-dato-actualizado-mayo-EG5866251#disqus_thread" data-disqus-identifier="5866251"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="EC4224402"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/mapa-coronavirus-salamanca-EC4224402" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x345/0c60/400d225/none/25207907/CQIK/indicador-de-riesgo-de-coronavirus-por-municipios-de-salamanca-6_1-2080225_20210509164247.png" srcset="//www.lagacetadesalamanca.es/binrepository/400x345/0c60/400d225/none/25207907/CQIK/indicador-de-riesgo-de-coronavirus-por-municipios-de-salamanca-6_1-2080225_20210509164247.png 400w,//www.lagacetadesalamanca.es/binrepository/333x288/0c50/333d188/none/25207907/CQIL/indicador-de-riesgo-de-coronavirus-por-municipios-de-salamanca-6_1-2080225_20210509164247.png 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2080225" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Situación de la pandemia a 9 de mayo en la provincia" title="Situación de la pandemia a 9 de mayo en la provincia"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2080226;order=2.0">Situación de la pandemia a 9 de mayo en la provincia </span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/mapa-coronavirus-salamanca-EC4224402"> <span class="priority-content" mlnid="idcon=1925833;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Mapa del coronavirus. Villamayor, Ciudad Rodrigo, Santa Marta y Villares podrán abrir el interior de su hostelería si siguen mejorando sus datos</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/l-g-"> L.G. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/mapa-coronavirus-salamanca-EC4224402#disqus_thread" data-disqus-identifier="4224402"></a> </div> </div> <!-- template-117 --> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton2" class="henneoHB_mobile iter_adcontainer 08-Boton2 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_mobile iter_adcontainer 09-Boton3 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- PROTEC --> <div style="display:none"> Recupera variable LOGO:
            <br> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg
            <br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg"> <p> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png<br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> </p> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="coment_velo" style="display:none;"></div> <div class="coment_disqus" style="display:none;"> <div id="coment_volver" class="cerrar_comment" onclick="cerrar_comment();"> Cerrar comentarios 
             </div> </div> <script>/*<![CDATA[*/if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req($request.theme-display.scope-group-id)}var loadDisqus=false;function ver_commet(c,a,b){if($("#disqus_thread").length==0){$(".coment_disqus").append($('<div id="disqus_thread"></div>'));DISQUS.reset({reload:true,config:function(){this.page.identifier=c;this.page.url=a;this.page.title=b}})}$("body").addClass("disable-vscroll");$(".coment_velo").show();$(".coment_disqus").show()}function cerrar_comment(){$("body").removeClass("disable-vscroll");$(".coment_velo").hide();$(".coment_disqus").animate({width:"toggle"})};/*]]>*/</script> <style type="text/css">.disable-vscroll{overflow:hidden;}.ver_comment,.cerrar_comment{background:#D13716;padding:10px 4px 0 4px;margin:auto 0;color:#fff;font-family:"Roboto-Regular";cursor:pointer;font-size:12px;width:100%;float:left;}.template-25 .icoDisqus{margin-left:0;margin-right:0;}.template-25 .icoDisqus a{position:relative;}.template-25 .icoDisqus .number-comments{position:relative;bottom:-4px;font-size:14px;margin-left:0;color:#fff;font-family:"Roboto-Regular";}.cerrar_comment{padding:10px 10px;float:none;}.coment_velo{background:#aaa;height:100%;left:0;opacity:.7;position:fixed;top:0;width:100%;z-index:999999999;}.coment_disqus{background-color:#fff;height:100%;width:50%;overflow:auto;position:fixed;right:0;top:0;padding:0;z-index:999999999;display:none;}.coment_disqus.open{display:block;}div#coment_volver{position:fixed;width:100%;}div#disqus_thread{margin-top:40px;padding:50px;}@media(max-width:767px){.coment_disqus{width:100%;}}</style> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="3905874702" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right1" class="henneoHB_desktop iter_adcontainer 04-Right1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right2" class="henneoHB_desktop iter_adcontainer 05-Right2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton1" class="henneoHB_desktop iter_adcontainer 07-Boton1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton2" class="henneoHB_desktop iter_adcontainer 08-Boton2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_desktop iter_adcontainer 09-Boton3 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_mobile iter_adcontainer 10-Boton4 Mobile"></div> </div> </div> <div id="3697394182" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_3697394182_markupTabs"> <ul class="" id="_3697394182_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_3697394182_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="ND7588179"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Fútbol Local </span> </div> <a href="/deportes/futbol-local/el-guijuelo-se-lleva-ante-el-covadonga-un-partido-sin-nada-en-juego-3-1-ND7588179"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2659085;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Guijuelo se lleva ante el Covadonga un partido sin nada en juego (3-1)</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/i-r-m-"> I.R.M. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/deportes/futbol-local/el-guijuelo-se-lleva-ante-el-covadonga-un-partido-sin-nada-en-juego-3-1-ND7588179#disqus_thread" data-disqus-identifier="7588179"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="CD7588004"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Provincia </span> </div> <a href="/provincia/arrancan-con-animo-las-reservas-para-el-turismo-rural-en-salamanca-CD7588004"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2659076;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Arrancan con ánimo las reservas para el turismo rural en Salamanca</span> </h3> </a> <!--		
	
			
														
						
					
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/casamar"> CASAMAR </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/provincia/arrancan-con-animo-las-reservas-para-el-turismo-rural-en-salamanca-CD7588004#disqus_thread" data-disqus-identifier="7588004"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="LI7587841"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Televisión </span> </div> <a href="/television/jose-ortega-cano-habla-por-primera-vez-sin-pelos-en-la-lengua-sobre-rocio-carrasco-LI7587841"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2659063;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">José Ortega Cano habla por primera vez, sin pelos en la lengua, sobre Rocío Carrasco</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/television/jose-ortega-cano-habla-por-primera-vez-sin-pelos-en-la-lengua-sobre-rocio-carrasco-LI7587841#disqus_thread" data-disqus-identifier="7587841"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="YI7587573"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Fútbol Local </span> </div> <a href="/deportes/futbol-local/el-salamanca-golea-al-oviedo-b-4-0-y-duerme-en-segunda-rfef-YI7587573"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2659053;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Salamanca golea al Oviedo B (4-0) y duerme en Segunda RFEF</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/alejandro-segalas"> Alejandro Segalás </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/deportes/futbol-local/el-salamanca-golea-al-oviedo-b-4-0-y-duerme-en-segunda-rfef-YI7587573#disqus_thread" data-disqus-identifier="7587573"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="MI7587358"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Toros </span> </div> <a href="/toros/vuelta-a-torear-tras-el-coronavirus-MI7587358"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2659027;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Vuelta a torear tras el coronavirus</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/javier-lorenzo"> Javier Lorenzo </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/toros/vuelta-a-torear-tras-el-coronavirus-MI7587358#disqus_thread" data-disqus-identifier="7587358"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_3697394182_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3697394182_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3697394182_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3697394182__aui_div";jQryIter("#_3697394182_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3697394182_tabsList").appendTo("#"+aui_id);jQryIter("#_3697394182_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3697394182_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3697394182_tabsList"),jQryIter("#_3697394182_tabsContent"),index)})});jQryIter.each(jQryIter("#_3697394182_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3697394182_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3697394182");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _3697394182_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_3697394182_recentTabHTML").html();jQryIter("#_3697394182_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_3697394182_tabsContent:first").html(f);_3697394182_htmltabsReady()},error:function(f,e,d){}})};_3697394182_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_desktop iter_adcontainer 10-Boton4 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_desktop iter_adcontainer 11-Boton5 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton6" class="henneoHB_desktop iter_adcontainer 12-Boton6 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_mobile iter_adcontainer 11-Boton5 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton6" class="henneoHB_mobile iter_adcontainer 12-Boton6 Mobile"></div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted">  </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" rel="noopener" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- comScore Tag --> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/ 
 window.didomiOnReady = window.didomiOnReady || [];
 window.didomiOnReady.push(() => {
 window._comscore = window._comscore || [];
 window._comscore.push({c1: "2", c2: "8189131"});
 (function () {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
 el.parentNode.insertBefore(s, el);
 })();
 
 });
/*]]>*//*]]>*/</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cs_ucfr=0&amp;cv=3.6&amp;cj=1"> </noscript> <!-- End comScore Tag --> <!-- PROMETEO SCRIPT --> <script type="text/javascript">/*<![CDATA[*/(function(){function a(){var b=document.createElement("script");var c=document.getElementsByTagName("script")[0];b.type="text/javascript";b.async=true;b.src="https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js";c.parentNode.insertBefore(b,c)}a()})();/*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/480ebc6bf0e842eb8c9f637467bcd05d.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/2f68cb88b095ed3308af9616cc1fefb4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" onload="ITER.HOOK.initTracker()"></script> <script type="text/javascript">/*<![CDATA[*/
				ITER.HOOK.initTracker = function() {
					// Lanza la configuración personalizada
					if (typeof ITER.HOOK.configureTracker === 'function')
						ITER.HOOK.configureTracker();
					
					// Inicializa la App del Tracker
					MAS.TRACKER.configure({
						piwikUrl:     "https://mas.protecmedia.com/endpoint",
						siteId:       "RJO59YFG9AMKG",
						pageType:     "detail",
						searchPrefix: "/-/search/",
						uid:		  ""
					}).then(() => {
						// Inicializa las recomendaciones
						ITER.RECOMMENDATIONS.CORE.init({"eventcategory":"Recomendación de artículos","eventaction":"Visitar artículo recomendado","idgoal":-1});
					});
					
					// Renombra la librería (Temporal, hasta que modifiquemos todas las referencias en ITER)
					MASStatsMgr = MAS.TRACKER;
					
					// Manda el pageview
					MAS.TRACKER.sendPageView();
					
					// Elimina la función temporal
					delete ITER.HOOK.initTracker;
				};
			/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" onload="ITER.HOOK.initPush()"></script> <script type="text/javascript">/*<![CDATA[*/
					ITER.HOOK.initPush = function() {
						MAS.PUSH.configure({
							host: "https://mas.protecmedia.com",
							appid: "RJO59YFG9AMKG",
							senderid: "384624029227",
							workerpath: "/firebase-messaging-sw/384624029227",
							tracker: MAS.TRACKER,
							firebase: { firebaseAppUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js', firebaseMessagingUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js' }
						}).then(() => {
							if (typeof ITER.HOOK.configurePush === 'function')
								ITER.HOOK.configurePush();
							MAS.PUSH.requestPermission();
						});

						// Elimina la función temporal
						delete ITER.HOOK.initPush;
					};
				/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7584710")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7584710")||ITER.FAVORITE.TOPICS.isReadLater("7584710")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("7584710")}});/*]]>*/</script> </body> </html> 