 <!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="valladolid" data-id="26195505" data-voc-name="location" data-voc-id="26194087"> <meta name="keywords" content="e.p." data-id="29926576" data-voc-name="author" data-voc-id="26194063"> <meta name="keywords" content="alfonso fernández mañueco" data-id="30759844" data-voc-name="people" data-voc-id="26194085"> <meta name="description" content="El presidente autonómico del PP, Alfonso Fernández Mañueco, ha considerado “razonable” que el partido que ha ganado las elecciones en Castilla y León,..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:type" content="Article"> <meta property="og:title" content="Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes"> <meta property="og:description" content="El presidente autonómico del PP, Alfonso Fernández Mañueco, ha considerado “razonable” que el partido que ha ganado las elecciones en Castilla y León,..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/1200x865/1c0/1200d597/none/25207907/KDFU/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121"> <link rel="amphtml" href="https://www.lagacetadesalamanca.es/amp/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/46bc473caeb6ca226f1272322f8a36b1.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-fa9baef45621306131be8aa572aad326"},{sectid:"sect-1f6316970ca95d0970c76a72ca13d67f"},{sectid:"sect-25aa029a44be4ece4dadd6bcc6254517"},{sectid:"sect-3cdbfa716b36ae91b68c6d9654dbd6e3"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="10552121";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-fa9baef45621306131be8aa572aad326"},{sectid:"sect-1f6316970ca95d0970c76a72ca13d67f"},{sectid:"sect-25aa029a44be4ece4dadd6bcc6254517"},{sectid:"sect-3cdbfa716b36ae91b68c6d9654dbd6e3"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"10552121"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/bc6bb385d52aa9d6a2c6dedd682b92bf.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(g,h,f,e){if(!document.getElementById(e)){g.async=1;g.src=f;g.id=e;h.parentNode.insertBefore(g,h)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/lagacetanetwork-lagacetadesalamancaes/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script>/*<![CDATA[*/var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);var userAgentTablet=navigator.userAgent.toLowerCase();if(isMobileEnvironment&&(userAgentTablet.search("android")>-1)&&!(userAgentTablet.search("mobile")>-1)){isMobileEnvironment=false}userAgent=window.navigator.userAgent.toLowerCase();safari=/safari/.test(userAgent);ios=/iphone|ipod|ipad/.test(userAgent);ipad=/ipad/.test(userAgent);if(userAgent.search("Mozilla/5.0 (Linux; U; Android 4.0.4; es-es; GT-P7510 Build/IMM76D) AppleWebKit/534.30 (KHTML, like Gecko) Version/4.0 Safari/534.30")>-1){isMobileEnvironment=false};/*]]>*/</script> <!-- get_dataLayer --> <script>/*<![CDATA[*/if(isMobileEnvironment){ var m_platform = 'mobile';}else{var m_platform = 'desktop';}dataLayer = [{'layout' : 'articulo','categoria_id' : '25207934','categoria' : 'castilla-y-leon','subcategoria' : 'sinsc','terciariacategoria' : 'sinct','lastmodify' : '','createdby' : '','firma' : 'E.P.','fechapublicacion' : '20220228','fechaactualizacion' : '2022-02-28 14:57:28','keywords' : 'valladolid,alfonso-fernandez-manueco','noticia_id' : '10552121','user_logged' : '0','user_id' : '','mediatype' : 'video,imagen','seotag' : 'valladolid,alfonso-fernandez-manueco','platform' : m_platform,'gaid' : '','su' : ''}];/*]]>*/</script> <script>/*<![CDATA[*/!function(){window.hb_now=Date.now();var b=document.getElementsByTagName("script")[0],a="https://hb.20m.es/stable/config/lagacetadesalamanca.es/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(a=a.replace("/stable/","/test/"));var c=document.createElement("script");c.async=!0,c.src=a,b.parentNode.insertBefore(c,b)}();/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WSH54XR" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-WSH54XR");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="mega-top" class="henneoHB_desktop iter_adcontainer 19-mega-top PC"></div> <div id="mega-top" class="henneoHB_mobile iter_adcontainer 19-mega-top PC"></div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_mobile iter_adcontainer 18-Sticky Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_desktop iter_adcontainer 18-Sticky PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://www.berkeleyenergia.com/es/" target="-blank" rel="noopener"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1a3f3ced-3d1d-46a9-b53f-a8477dbb5680.png"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 28 febrero 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="2502970588" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_2502970588" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-456 sect-77874542f7b53fe7900d1e5b056bea36"> <a href="/salamanca/agenda-cultural" class=" lnk" title="Agenda Cultural"> <span class="iconBefore"></span> <span class="sectionName">Agenda Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37" rel="nofollow" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="https://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2712 sect-bbe63adaaf6ff4d655acc3dc5472e77a"> <a href="https://www.lagacetadesalamanca.es/salamanca/horarios-de-misas-de-salamanca-DE3226360" rel="nofollow" class=" lnk" target="_blank" title="HORARIO DE MISAS"> <span class="iconBefore"></span> <span class="sectionName">HORARIO DE MISAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2502970588");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="1087897613" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1087897613_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1087897613_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1087897613_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1087897613_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1087897613_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1087897613_onClickSearch(){var e=_1087897613_cleanKeywords(jQryIter("#_1087897613_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19800228/20220228/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1087897613_onKeyEnterSearch(b){if(b.keyCode==13){_1087897613_onClickSearch()}};/*]]>*/</script> </div> <div id="4194332347" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_4194332347" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-3377 sect-d5925f0f6ec8993444285b537fe48858"> <a href="/salamanca/ultimas-noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3378 sect-22eeac0202d2a38fd309b999d553bf51"> <a href="/deportes/futbol-local" class="tab-item lnk" title="Fútbol local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3403 sect-50bf670a094a3cb0d32d1b100f77e165"> <a href="/servicios/contacto" class="tab-item lnk" title="Contacto"> <span class="iconBefore"></span> <span class="sectionName">Contacto</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x31" class="henneoHB_desktop iter_adcontainer 02-x31 PC"></div> <style type="text/css">div#x31{position:fixed;margin-left:0!important;transform:translateX(-100%);background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x41" class="henneoHB_desktop iter_adcontainer 03-x41 PC"></div> <style type="text/css">div#x41{position:fixed;margin-left:1020px!important;background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_desktop iter_adcontainer 01-Top PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_mobile iter_adcontainer 01-Top Mobile"></div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <script>/*<![CDATA[*/var m_user_logged="0";var m_user_id="";var c_user="";m_user_logged="1";m_user_id="";if(m_user_id!=""){c_user="ITR_COOKIE_VSTRID"}var _PROMETEO_MEDIA_CONFIG={};_PROMETEO_MEDIA_CONFIG={siteId:1101,author:"E.P.",publish_time:"2022-02-28 14:57:28",article_id:"10552121",content_type:"articulo",section:"castilla-y-leon",sub_section:"sinsc",category_3:"",thumbnail_image:"https://www.lagacetadesalamanca.es/binrepository/1200x865/1c0/1200d597/none/25207907/KDFU/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg",userId:m_user_id,tags:"valladolid,alfonso-fernandez-manueco",cuser:c_user};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_desktop iter_adcontainer 06-Top1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/castilla-y-leon"><span itemprop="name">Castilla y León</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=3453581;order=4.0">Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes</span> </h1> <h3 itemprop="alternativeHeadline" style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=3453582;order=5.0">El candidato del PP ha mantenido un encuentro con los tres procuradores de UPL</span></h3> <div itemprop="author" class="byline font-1 small bold"> <a href="/autor/-/meta/e-p-">E.P.</a> / 
             </div> <div class="location font-1 small"> <a href="/autor/-/meta/valladolid">Valladolid</a> / 
             </div> <div class="datefrom small"> 28 feb 2022 / 14:57 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 modifv2 detail w66 m66"> <div class="left-block"> <!-- mp4 --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia10552121"> <div class="contentMedia art-video interno" iterhtmlid="idcon=3453588;order=10"> <div class="responsive-video"> <div id="multimediaPlayer10552121-1"> Cargando reproductor ...
                 </div> <script type="text/javascript">/*<![CDATA[*/window.onload=initJwPlayer("https://www.lagacetadesalamanca.es/binrepository/20220228-645286-manuecocortesmo-1-22_thumb1-3453588_20220228145729.jpg","https://www.lagacetadesalamanca.es/binrepository/20220228-645286-manuecocortesmo-1-22_1-3453588_20220228145729.mp4","multimediaPlayer10552121-1","1000","562");/*]]>*/</script> </div> </div> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/768x553/1c0/768d432/none/25207907/TCIY/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/768x553/1c0/768d432/none/25207907/TCIY/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg 768w,//www.lagacetadesalamanca.es/binrepository/640x461/1c0/640d360/none/25207907/TCIY/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg 640w,//www.lagacetadesalamanca.es/binrepository/512x369/1c0/512d288/none/25207907/TCIQ/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg 512w,//www.lagacetadesalamanca.es/binrepository/384x277/1c0/384d216/none/25207907/TCIA/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x216/0c0/300d169/none/25207907/TCIU/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg 300w" width="767" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-3453585" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes" title="Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=3453586;order=9.0">Mañueco saluda al representante de UPL, Luis Mariano Santos. | E.P.</span> </div> </figure> </div> </ul> </div> <script>/*<![CDATA[*/IniciarBxsliderMultimedia(".bxMultimedia10552121","1000","562");/*]]>*/</script> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_mobile iter_adcontainer 06-Top1 Mobile"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-three col-sm-5 col-md-3 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121&amp;text=Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121&amp;text=Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes - https://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div id="ver_comment" class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes&quot;&amp;body=Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes. https://www.lagacetadesalamanca.es//castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121"> <span class="icoMail"></span> </a> <div class="ver_comment" onclick="ver_commet('JA10552121','','Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes');"> <span class="icoDisqus"> <a href="/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121#disqus_thread" data-disqus-identifier="10552121"></a></span> <span class="text-comments">Ver Comentarios</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="30759844" data-categoryname="Alfonso Fernández Mañueco"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/alfonso-fernandez-manueco"> <span itemprop="keywords">Alfonso Fernández Mañueco</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="26195505" data-categoryname="Valladolid"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/valladolid"> <span itemprop="keywords">Valladolid</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> <div class="middle-left-col-two col-sm-7 col-md-9 portlet-column nopadding" id="middle-left-col-two"> <div id="3080242525" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="HB10551776"> <h3 class="related-news template-23 "> <a href="/provincia/joven-precipita-muralla-ciudad-rodrigo-HB10551776" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=3453197;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Un hombre de 44 años fallece al precipitarse desde la muralla de Ciudad Rodrigo</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="NB10553086"> <h3 class="related-news template-23 "> <a href="/provincia/el-ayuntamiento-de-ciudad-rodrigo-da-marcha-atras-ante-el-clamor-popular-y-habra-miercoles-de-cenizos-NB10553086" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=3453897;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Ayuntamiento de Ciudad Rodrigo da marcha atrás ante el clamor popular y habrá Miércoles de Cenizos</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div itemprop="text" class="text medium resizable"> <div class="paragraph" mlnid="idcon=3453583;order=6.0"> <p class="p_1">El presidente autonómico del PP, Alfonso Fernández Mañueco, ha considerado “razonable” que el partido que ha ganado las elecciones en Castilla y León, en alusión directa al Partido Popular, presida las Cortes y <b>ha confirmado al respecto que su partido presentarán un candidato de cara a la sesión constitutiva del Parlamento, el próximo 10 de marzo.</b></p> <div id="right1" class="henneoHB_mobile iter_adcontainer 04-Right1 Mobile"></div> <p class="p_2">Fernández Mañueco ha afirmado en concreto que su “aspiración” y su “voluntad” es que el partido que ganó las elecciones el pasado 13 de febrero presida las Cortes de Castilla y León y <b>ha aseverado que presentarán “candidato o candidata”.</b></p> <p class="p_3">El presidente autonómico del PP ha realizado esta afirmación a preguntas de los periodistas en la rueda de prensa posterior a la reunión del equipo negociador del Partido Popular, presidida por él, con los tres procuradores electos de UPL.</p> <script>/*<![CDATA[*/function a(b){try{for(;b.parent&&b!==b.parent;){b=b.parent}return b}catch(b){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/ef93d822-a109-4441-a105-5f6c4c11e1be/ef93d822-a109-4441-a105-5f6c4c11e1be.js",s.async=!0,n.document.body.appendChild(s)};/*]]>*/</script> <p class="p_4">Tras este encuentro estaba prevista la reunión con Por Ávila, formación escindida en su día del PP que ha obtenido un procurador por la provincia abulense, aunque no se ha producido finalmente ante la <b><a rel="noopener noreferrer" href="https://www.lagacetadesalamanca.es/castilla-y-leon/la-reunion-entre-por-avila-y-el-pp-solo-si-es-presencial-BA10544445" target="_blank">negativa de los abulenses a no participar en un encuentro el que no acudiese Fernández Mañueco.</a></b></p> <div id="right2" class="henneoHB_mobile iter_adcontainer 05-Right2 Mobile"></div> <p class="p_5">Preguntado a este respecto, el dirigente ‘popular’ ha pedido respeto “a la estrategia y a la voluntad” del Partido Popular y a las personas que representarán a los ‘populares’ en la ronda de contactos que iniciaron el pasado lunes con el PSOE, para seguir el miércoles con Vox y el sábado con Soria ¡Ya! en las que, al igual que con UPL,<b> ha participado Fernández Mañueco en persona.</b></p> </div> </div> </div> <div class="cl"></div> </div> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "http://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121"
  },
  "headline": "Mañueco ve “razonable” que el partido que gana las elecciones presida las Cortes",
  	"image": [
	"https://www.lagacetadesalamanca.es/binrepository/1200x865/1c0/1200d597/none/25207907/KDFU/europapress-4280501-cabeza-lista-union-pueblo-leones-luis-mariano-santos-presidente-pp-funciones_1-3453585_20220228145645.jpg"
   ],
    "datePublished": "2022-02-28 14:57:28",
  "dateModified": "$dateTool.format($dateFormat,$dResultado)",
  "author": {
	"@type": "Person",
	"name": "E.P."
  },
   "publisher": {
	"@type": "Organization",
	"name": "La Gaceta de Salamanca",
	"logo": {
	  "@type": "ImageObject",
	  "url": "https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"
	}
  },
    "description": "El candidato del PP ha mantenido un encuentro con los tres procuradores de UPL"
}
</script> <meta itemprop="mainEntityOfPage" content="http://www.lagacetadesalamanca.es/castilla-y-leon/manueco-ve-razonable-que-el-partido-que-gana-las-elecciones-presida-las-cortes-AB10552121"> <meta itemprop="dateModified" content="$dateTool.format($dateFormat,$dResultado)"> <meta itemprop="datePublished" content="2022-02-28 14:57:28"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> <meta itemprop="width" content="400"> <meta itemprop="height" content="60"> </div> <meta itemprop="name" content="La Gaceta de Salamanca"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="wlb8H580lkJUj2TytEC4" data-prometeo-mediaid="1101" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content content-yRcHQp9Xj0VPsdPcOPhZ"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton1" class="henneoHB_mobile iter_adcontainer 07-Boton1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton2" class="henneoHB_mobile iter_adcontainer 08-Boton2 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_mobile iter_adcontainer 09-Boton3 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- PROTEC --> <div style="display:none"> Recupera variable LOGO:
            <br> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg
            <br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg"> <p> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png<br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> </p> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="coment_velo" style="display:none;"></div> <div class="coment_disqus" style="display:none;"> <div id="coment_volver" class="cerrar_comment" onclick="cerrar_comment();"> Cerrar comentarios 
             </div> </div> <script>/*<![CDATA[*/if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req($request.theme-display.scope-group-id)}var loadDisqus=false;function ver_commet(c,a,b){if($("#disqus_thread").length==0){$(".coment_disqus").append($('<div id="disqus_thread"></div>'));DISQUS.reset({reload:true,config:function(){this.page.identifier=c;this.page.url=a;this.page.title=b}})}$("body").addClass("disable-vscroll");$(".coment_velo").show();$(".coment_disqus").show()}function cerrar_comment(){$("body").removeClass("disable-vscroll");$(".coment_velo").hide();$(".coment_disqus").animate({width:"toggle"})};/*]]>*/</script> <style type="text/css">.disable-vscroll{overflow:hidden;}.ver_comment,.cerrar_comment{background:#D13716;padding:10px 4px 0 4px;margin:auto 0;color:#fff;font-family:"Roboto-Regular";cursor:pointer;font-size:12px;width:100%;float:left;}.template-25 .icoDisqus{margin-left:0;margin-right:0;}.template-25 .icoDisqus a{position:relative;}.template-25 .icoDisqus .number-comments{position:relative;bottom:-4px;font-size:14px;margin-left:0;color:#fff;font-family:"Roboto-Regular";}.cerrar_comment{padding:10px 10px;float:none;}.coment_velo{background:#aaa;height:100%;left:0;opacity:.7;position:fixed;top:0;width:100%;z-index:999999999;}.coment_disqus{background-color:#fff;height:100%;width:50%;overflow:auto;position:fixed;right:0;top:0;padding:0;z-index:999999999;display:none;}.coment_disqus.open{display:block;}div#coment_volver{position:fixed;width:100%;}div#disqus_thread{margin-top:40px;padding:50px;}@media(max-width:767px){.coment_disqus{width:100%;}}</style> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="87310097" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right1" class="henneoHB_desktop iter_adcontainer 04-Right1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right2" class="henneoHB_desktop iter_adcontainer 05-Right2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton1" class="henneoHB_desktop iter_adcontainer 07-Boton1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton2" class="henneoHB_desktop iter_adcontainer 08-Boton2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_desktop iter_adcontainer 09-Boton3 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_mobile iter_adcontainer 10-Boton4 Mobile"></div> </div> </div> <div id="4256437947" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_4256437947_markupTabs"> <ul class="" id="_4256437947_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_4256437947_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="CL4951105"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Campo </span> </div> <a href="/campo/consulta-las-cotizaciones-de-la-lonja-de-salamanca-CL4951105"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2086694;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Consulta las cotizaciones de la Lonja de Salamanca</span> </h3> </a> <!--		
	
		
					--> <div class="num-comments" style="color:  !important"> <a href="/campo/consulta-las-cotizaciones-de-la-lonja-de-salamanca-CL4951105#disqus_thread" data-disqus-identifier="4951105"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="OB10554596"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Gente </span> </div> <a href="/gente/rocio-flores-supera-sus-peores-momentos-mas-unida-que-nunca-a-su-pareja-OB10554596"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3454123;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Rocío Flores supera sus peores momentos más unida que nunca a su pareja</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/gente/rocio-flores-supera-sus-peores-momentos-mas-unida-que-nunca-a-su-pareja-OB10554596#disqus_thread" data-disqus-identifier="10554596"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="HB10551776"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Provincia </span> </div> <a href="/provincia/joven-precipita-muralla-ciudad-rodrigo-HB10551776"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3453197;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Un hombre de 44 años fallece al precipitarse desde la muralla de Ciudad Rodrigo</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/casamar"> CASAMAR </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/provincia/joven-precipita-muralla-ciudad-rodrigo-HB10551776#disqus_thread" data-disqus-identifier="10551776"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="NB10553086"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Provincia </span> </div> <a href="/provincia/el-ayuntamiento-de-ciudad-rodrigo-da-marcha-atras-ante-el-clamor-popular-y-habra-miercoles-de-cenizos-NB10553086"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3453897;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El Ayuntamiento de Ciudad Rodrigo da marcha atrás ante el clamor popular y habrá Miércoles de Cenizos</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/casamar"> CASAMAR </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/provincia/el-ayuntamiento-de-ciudad-rodrigo-da-marcha-atras-ante-el-clamor-popular-y-habra-miercoles-de-cenizos-NB10553086#disqus_thread" data-disqus-identifier="10553086"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="JF10514850"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Internacional </span> </div> <a href="/internacional/directo-guerra-ucrania-rusia-bombardeos-JF10514850"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=3442500;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La invasión de Ucrania, EN DIRECTO | La primera ronda de negociaciones concluye sin ningún acuerdo</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/e-p-"> E.P. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/internacional/directo-guerra-ucrania-rusia-bombardeos-JF10514850#disqus_thread" data-disqus-identifier="10514850"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_4256437947_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _4256437947_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_4256437947_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_4256437947__aui_div";jQryIter("#_4256437947_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_4256437947_tabsList").appendTo("#"+aui_id);jQryIter("#_4256437947_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_4256437947_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_4256437947_tabsList"),jQryIter("#_4256437947_tabsContent"),index)})});jQryIter.each(jQryIter("#_4256437947_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_4256437947_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#4256437947");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _4256437947_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_4256437947_recentTabHTML").html();jQryIter("#_4256437947_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_4256437947_tabsContent:first").html(f);_4256437947_htmltabsReady()},error:function(f,e,d){}})};_4256437947_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_desktop iter_adcontainer 10-Boton4 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_desktop iter_adcontainer 11-Boton5 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton6" class="henneoHB_desktop iter_adcontainer 12-Boton6 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_mobile iter_adcontainer 11-Boton5 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton6" class="henneoHB_mobile iter_adcontainer 12-Boton6 Mobile"></div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted">  </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" rel="noopener" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" rel="noopener" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" rel="noopener" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- comScore Tag --> <script type="text/javascript">/*<![CDATA[*//*<![CDATA[*/ 
 window.didomiOnReady = window.didomiOnReady || [];
 window.didomiOnReady.push(() => {
 window._comscore = window._comscore || [];
 window._comscore.push({c1: "2", c2: "8189131"});
 (function () {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/8189131/beacon.js";
 el.parentNode.insertBefore(s, el);
 })();
 
 });
/*]]>*//*]]>*/</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=8189131&amp;cs_ucfr=0&amp;cv=3.6&amp;cj=1"> </noscript> <!-- End comScore Tag --> <!-- PROMETEO SCRIPT --> <script type="text/javascript">/*<![CDATA[*/(function(){function a(){var b=document.createElement("script");var c=document.getElementsByTagName("script")[0];b.type="text/javascript";b.async=true;b.src="https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js";c.parentNode.insertBefore(b,c)}a()})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/9f100205cf1319a440170229fcc751f4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"RJO59YFG9AMKG",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"RJO59YFG9AMKG",senderid:"384624029227",workerpath:"/firebase-messaging-sw/384624029227",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(25207907,"articleId","10552121");ITER.STATISTICS.addStatisticData(25207907,"plid","25207934");ITER.STATISTICS.addStatisticData(25207907,"urlType","detail");ITER.STATISTICS.addStatisticData(25207907,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(25207907,"variant",a);ITER.STATISTICS.addStatisticData(25207907,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(25207907,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("25207907","10552121",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("10552121")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("10552121")||ITER.FAVORITE.TOPICS.isReadLater("10552121")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("10552121")}})});/*]]>*/</script> </body> </html> 