<!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia</title> <link rel="shortcut icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/b989b02f-482b-4816-9ed2-40c2831dd6d0.png"> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/d6b4bbae-57a6-4ebd-9740-88e05de34e8a.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/8512ab0d-d15e-4afc-ad45-1ffe6e5f98ae.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/938eefcd-948d-4c47-a8f6-8dc75514bcdf.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/372ad214-6032-4ab9-9369-ec8eb0331493.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/edeebf9d-c394-4114-8867-ba8a56f71170.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/e99c1461-12b4-4c2e-b7fb-dfcf27867e67.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="agencias" data-id="29919710" data-voc-name="author" data-voc-id="26194063"> <meta name="keywords" content="coronavirus" data-id="130670132" data-voc-name="topic" data-voc-id="26194059"> <meta name="keywords" content="vacuna" data-id="247459061" data-voc-name="topic" data-voc-id="26194059"> <meta name="description" content="El escándalo por la vacunación de políticos no cesa. Ahora le ha tocado el turno a la pequeña localidad vallisoletana de Villavicencio de los Caballer..."> <meta content="153582891380263" property="fb:app_id"> <meta property="og:type" content="Article"> <meta property="og:title" content="Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia"> <meta property="og:description" content="El escándalo por la vacunación de políticos no cesa. Ahora le ha tocado el turno a la pequeña localidad vallisoletana de Villavicencio de los Caballer..."> <meta property="og:image" content="https://www.lagacetadesalamanca.es/binrepository/630x472/0c191/629d280/none/25207907/HQVS/villavicencio_1-2365708_20210123105003.jpg"> <meta property="og:url" content="https://www.lagacetadesalamanca.es/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735"> <meta property="og:site_name" content="www.lagacetadesalamanca.es"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.lagacetadesalamanca.es/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735"> <link rel="amphtml" href="https://www.lagacetadesalamanca.es/amp/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735"> <link rel="mas-notification-icon" href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/1619d405-960e-47c3-a65b-53a322462f13.png"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twitter:site --> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@LaGacetaSA"> <!-- Fin fichero: twitter:site --> <link href="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/c7552441c881829791a8b08ce3c6c7e2.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/89666ad5dc245ccaa3c4b8b0e66c19f2.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-fa9baef45621306131be8aa572aad326"},{sectid:"sect-1f6316970ca95d0970c76a72ca13d67f"},{sectid:"sect-25aa029a44be4ece4dadd6bcc6254517"},{sectid:"sect-3cdbfa716b36ae91b68c6d9654dbd6e3"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6104735"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.HOOK=ITER.HOOK||{};/*]]>*/</script> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/8f47666fffa6486c78158d91afea8875.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.jwplayer.com/libraries/x10iiSSg.js",dataType:"script",cache:true,success:function(){initJwPlayerAsync()}});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var disqus_shortname="la-gaceta-de-salamanca";/*]]>*/</script> <script>/*<![CDATA[*/!function(){window.hb_now=Date.now();var b=document.getElementsByTagName("script")[0],a="https://hb.20m.es/stable/config/lagacetadesalamanca.es/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(a=a.replace("/stable/","/test/"));var c=document.createElement("script");c.async=!0,c.src=a,b.parentNode.insertBefore(c,b)}();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(25207907,"articleId","6104735");jQryIter.addStatisticData(25207907,"plid","25207934");jQryIter.addStatisticData(25207907,"urlType","detail");jQryIter.addStatisticData(25207907,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(25207907,"variant",variant);jQryIter.addStatisticData(25207907,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(25207907,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("25207907","6104735",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-545688-46","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Begin Comscore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"8731705",cs_ucfr:"1"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src="https://sb.scorecardresearch.com/cs/8731705/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=8731705&amp;cs_ucfr=1&amp;cv=3.6&amp;cj=1"> </noscript> <!-- End Comscore Tag --> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-7-header" class="ly-theme-7-header"> <div class="container-header container nopadding"> <div class="container floating-header nopadding"> <div class="row top"> <div class="top-one-col col-md-12  portlet-column nopadding" id="top-one-col"> </div> <div class="top-two-col col-md-12  portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end dayly-topics-portlet temasDia mT20"> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <div class="header_patrocinio"> <a href="https://www.albertia.es/" target="-blank"> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/6491f913-cb95-4f57-9094-f1fea8c774bf.jpeg"> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end date-portlet header_date"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> 23 enero 2021 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet mobile-menu-wrapper"> <ul class="html-navigation id_$user_id"> <li class="user_name">Hola 
             </li> <li class="login"></li> <li class="mobile-menu"> </li> </ul> <div class="news-center-content hidden"> <div class="news-content-top"> <a href="/usuario/favoritos"> <span class="news-center-span">Mis favoritos</span> </a> <a href="/user-portlet/edit-user-profile"> <span class="edit-profile-span">Mis datos</span> </a> </div> <div class="news-content-bottom"> <div class="logout"> <span class="log-out-span">Desconectar</span> </div> <div class="login"> <a href="/usuario/acceso"> <span class="login-span">Conectar</span> </a> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var user=jQryIter.u;if(user!=""){jQuery(".user_name").show();jQuery(".login").addClass("active");jQuery(".news-content-bottom .logout").show();jQuery(".news-content-bottom .login").hide()}else{jQuery(".user_name").hide();jQuery(".login").removeClass("active");jQuery(".news-content-bottom .logout").hide();jQuery(".news-content-bottom .login").show()}var isMobileEnvironment=/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent);if(isMobileEnvironment){jQuery(".user_name").hide()};/*]]>*/</script> </div> </div> <div class="top-three-col col-md-12  portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="social-network-wrapper"> <ul> <li><a href="https://twitter.com/LaGacetaSa" target="_blank" class="icon-twitter social-twitter"></a></li> <li><a href="https://www.facebook.com/lagacetadesalamanca.es" target="_blank" class="icon-facebook social-facebook"></a></li> </ul> </div> </div> </div> <div id="2729072987" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_2729072987" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-452 sect-2df358eb465f27e7551353608905808a"> <div class="tab-grp"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <strong class="sectionName">Salamanca</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-456 sect-77874542f7b53fe7900d1e5b056bea36"> <a href="/salamanca/agenda-cultural" class=" lnk" title="Agenda Cultural"> <span class="iconBefore"></span> <span class="sectionName">Agenda Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-457 sect-4f0f414c5c706f5d3b0f4bad062fd9a7"> <a href="/salamanca/ultimas-noticias" class=" lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-124 sect-0bf66bd84be12ca235134db4eebdaa4e"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-453 sect-f07b27773a17d13e5aaeef47cc2a0c11"> <div class="tab-grp"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <strong class="sectionName">Deportes</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-458 sect-e419dd47ac1a5f5f37b1d1bfe2836d95"> <a href="/deportes/futbol-local" class=" lnk" title="Fútbol Local"> <span class="iconBefore"></span> <span class="sectionName">Fútbol Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-459 sect-36254853b8e80af268fd66079b827678"> <a href="/deportes/baloncesto-local" class=" lnk" title="Baloncesto Local"> <span class="iconBefore"></span> <span class="sectionName">Baloncesto Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-460 sect-270eb94562b0d6505a1d77aa2c3988ca"> <a href="/deportes/deporte-base" class=" lnk" title="Deporte Base"> <span class="iconBefore"></span> <span class="sectionName">Deporte Base</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-461 sect-0cb27991462c1de9611833349fa7e6cc"> <a href="/deportes/carreras-populares" class=" lnk" title="Carreras Populares"> <span class="iconBefore"></span> <span class="sectionName">Carreras Populares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-126 sect-babda3f9a4edf6c78217442def2c383d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-454 sect-a5597470527337a6abcd7f982670be6d"> <div class="tab-grp"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <strong class="sectionName">Panorama</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-462 sect-e391467e38bdae9bdecebb954efd6006"> <a href="/campo" class=" lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-463 sect-dc20b05a7fe6c5ce0eade022b447f424"> <a href="/toros" class=" lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1428 sect-ef91afa72e25f5c0111dcf07c1b0ffa4"> <a href="/que-me-estas-contando" class=" lnk" title="¡Qué me estás contando!"> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-464 sect-56fe0a624596207f2c3c4b6976b4f37b"> <a href="/television" class=" lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-465 sect-6f8891940ea19c5a491b6273fbb4d35f"> <a href="/gente" class=" lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-466 sect-25aa029a44be4ece4dadd6bcc6254517"> <a href="/castilla-y-leon" class=" lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-467 sect-9326b509e9ab8ad48d61ec2f5bb7693b"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-468 sect-80a5b43160221d400a90d63cfa44644e"> <a href="/internacional" class=" lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-128 sect-9c3eeac3b77958a4fab607ecedabf7ae"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-455 sect-9d9b3c9dc9f7bbfc05415a53b51a61d0"> <div class="tab-grp"> <a href="/servicios" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-469 sect-5f67869af38442256b211b6ee8bc6073"> <a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/salamanca-id37274" rel="nofollow" class=" lnk" target="_blank" title="El Tiempo"> <span class="iconBefore"></span> <span class="sectionName">El Tiempo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-470 sect-ca7e3033fa22fa2bc9f7a6479be0dae2"> <a href="https://farmaciasguardia.portalfarma.com/web_guardias/publico/Provincia_p.asp?id=37" rel="nofollow" class=" lnk" target="_blank" title="Farmacias de Guardia"> <span class="iconBefore"></span> <span class="sectionName">Farmacias de Guardia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1186 sect-650903cfaf6f06a42160f87d0fbe38b0"> <a href="https://services.lagacetadesalamanca.es/portadas/transportes.pdf" rel="nofollow" class=" lnk" target="_blank" title="Transportes"> <span class="iconBefore"></span> <span class="sectionName">Transportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-472 sect-2ddd7fa9a203d0d35267fb312f49082c"> <a href="https://oferplan.lagacetadesalamanca.es/" rel="nofollow" class=" lnk" target="_blank" title="Oferplan"> <span class="iconBefore"></span> <span class="sectionName">Oferplan</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-473 sect-636e34d4dfb96435a0d4287134ff7e9d"> <a href="/servicios/contacta" class=" lnk" title="Contacta"> <span class="iconBefore"></span> <span class="sectionName">Contacta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-474 sect-42deb2b446dfe5459a9dd092dc215ab8"> <a href="/promociones" class=" lnk" title="Promociones"> <span class="iconBefore"></span> <span class="sectionName">Promociones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2712 sect-bbe63adaaf6ff4d655acc3dc5472e77a"> <a href="https://www.lagacetadesalamanca.es/salamanca/horarios-de-misas-de-salamanca-DE3226360" rel="nofollow" class=" lnk" target="_blank" title="HORARIO DE MISAS"> <span class="iconBefore"></span> <span class="sectionName">HORARIO DE MISAS</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-130 sect-e2e24faf77d920c3aafb1425688ff572"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi Pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi Pueblo</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2729072987");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mobile-menu-wrapper"> <div> <ul class="html-navigation"> <li><a class="search-icon" href="#"></a></li> </ul> </div> </div> </div> <div class="top-four-col col-md-12 portlet-column nopadding" id="top-four-col"> </div> </div> </div> </div> <div class="container-menu container-fluid inactive"> <div class="container nopadding"> <div class="row top-search"> <div class="top-search-left-col col-xs-9 col-md-11 portlet-column nopadding" id="top-search-left-col"> </div> <div class="top-search-right-col col-xs-3 col-md-1 portlet-column nopadding" id="top-search-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="close-menu"> </div> </div> </div> </div> </div> <div class="row middle-menu"> <div class="middle-menu-left-col col-sm-4 portlet-column nopadding" id="top-search-left-col"> </div> <div class="middle-menu-center-col col-sm-4 portlet-column nopadding" id="middle-menu-center-col"> </div> <div class="middle-menu-right-col col-sm-4 portlet-column nopadding" id="middle-menu-right-col"> </div> </div> <div class="row bottom-social"> <div class="bottom-social-left-col portlet-column nopadding" id="bottom-social-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div id="3171610233" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3171610233_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3171610233_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3171610233_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3171610233_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3171610233_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3171610233_onClickSearch(){var e=_3171610233_cleanKeywords(jQryIter("#_3171610233_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19210123/20210123/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3171610233_onKeyEnterSearch(b){if(b.keyCode==13){_3171610233_onClickSearch()}};/*]]>*/</script> </div> <div id="4227915522" class="portlet-boundary portlet-static-end menu-portlet"> <div id="menu_4227915522" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-317 sect-951a5615ec85db4d1bf5a873cb6088c3"> <a href="/salamanca" class="tab-item lnk" title="Salamanca"> <span class="iconBefore"></span> <span class="sectionName">Salamanca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-318 sect-caf99f86d11ba33cffdd7bc36c5d0415"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-319 sect-57587ced65cd4f6b991c2c5977f1398d"> <a href="/provincia" class="tab-item lnk" title="Provincia"> <span class="iconBefore"></span> <span class="sectionName">Provincia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-320 sect-a29d910d9d53ffb248342cbfbd45fd63"> <a href="/panorama" class="tab-item lnk" title="Panorama"> <span class="iconBefore"></span> <span class="sectionName">Panorama</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-321 sect-3e97e7d233a60fd72564e29260c42819"> <a href="/especiales" class="tab-item lnk" title="Especiales"> <span class="iconBefore"></span> <span class="sectionName">Especiales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-322 sect-e412fb799d9a3eb4643c1dcbeebdd653"> <a href="/virales" class="tab-item lnk" title="Virales"> <span class="iconBefore"></span> <span class="sectionName">Virales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-323 sect-3cdbfa716b36ae91b68c6d9654dbd6e3"> <a href="/castilla-y-leon" class="tab-item lnk" title="Castilla y León"> <span class="iconBefore"></span> <span class="sectionName">Castilla y León</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1302 sect-d4b38057c7b9dd009880ae11f256f445"> <a href="/que-me-estas-contando" class="tab-item lnk" title="¡Qué me estás contando! "> <span class="iconBefore"></span> <span class="sectionName">¡Qué me estás contando! </span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-324 sect-9dd41479ee6be8092d8f5f58f061cbc8"> <a href="/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-325 sect-c59b0bd461b6a095db3ab6d1b779a3e7"> <a href="/internacional" class="tab-item lnk" title="Internacional"> <span class="iconBefore"></span> <span class="sectionName">Internacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-326 sect-c998ae235af9d08cd9fecce08abc3a4b"> <a href="/campo" class="tab-item lnk" title="Campo"> <span class="iconBefore"></span> <span class="sectionName">Campo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-327 sect-303b8c40dab17e0dd7630e34b821a3dd"> <a href="/toros" class="tab-item lnk" title="Toros"> <span class="iconBefore"></span> <span class="sectionName">Toros</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-328 sect-22778d42b32c6aa54ff5576f0bf39d36"> <a href="/television" class="tab-item lnk" title="Televisión"> <span class="iconBefore"></span> <span class="sectionName">Televisión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-329 sect-249dec823e9d8cb72f74fb3c19c220c7"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-330 sect-6628f3128145922b604f157491314eee"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-331 sect-01eb25c7c34d8ec90c94e7f650dfc0a7"> <a href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-332 sect-2335aa856eeea1c53685e0d2b011881e"> <a href="/tecnologia" class="tab-item lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1140 sect-eb1df7a76faa38b2e76ecd75f502da0f"> <a href="/salud" class="tab-item lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-333 sect-7b01162c8cbba510cff181f8fddd967c"> <a href="/viajes" class="tab-item lnk" title="Viajes"> <span class="iconBefore"></span> <span class="sectionName">Viajes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-334 sect-a5b3f8619673a1a1e080953e4ac82911"> <a href="/viva-mi-pueblo" class="tab-item lnk" title="Viva mi pueblo"> <span class="iconBefore"></span> <span class="sectionName">Viva mi pueblo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-335 sect-3d393c40c0f87f7c46dc4e4b1824aaa0"> <a href="/multimedia/fotos" class="tab-item lnk" title="Galerías de Fotos"> <span class="iconBefore"></span> <span class="sectionName">Galerías de Fotos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-336 sect-288eac112fda2178abe88f7b93faf0ed"> <a href="/multimedia/videos" class="tab-item lnk" title="Vídeos"> <span class="iconBefore"></span> <span class="sectionName">Vídeos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-337 sect-b9489e602c72c93264b929a5a9c7f645"> <a href="/multimedia/audios" class="tab-item lnk" title="Audios"> <span class="iconBefore"></span> <span class="sectionName">Audios</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-338 sect-e25bfc9fb32119f64e9090cc36f5c0e1"> <a href="/fundacion-gaceta" class="tab-item lnk" title="Fundación Gaceta"> <span class="iconBefore"></span> <span class="sectionName">Fundación Gaceta</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div class="container-add container nopadding"> <div class="container nopadding"> <div class="row top"> <div class="top-add-col col-md-12  portlet-column nopadding" id="top-add-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x31" class="henneoHB_desktop iter_adcontainer 02-x31 PC"></div> <style type="text/css">div#x31{position:fixed;margin-left:0!important;transform:translateX(-100%);background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="x41" class="henneoHB_desktop iter_adcontainer 03-x41 PC"></div> <style type="text/css">div#x41{position:fixed;margin-left:1020px!important;background:transparent!important;height:auto!important;border:none!important;box-shadow:none!important;padding:0!important;z-index:1;margin:10px 0;}</style> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_desktop iter_adcontainer 01-Top PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top" class="henneoHB_mobile iter_adcontainer 01-Top Mobile"></div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_desktop iter_adcontainer 06-Top1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="top1" class="henneoHB_mobile iter_adcontainer 06-Top1 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet GC-breadcrumb advanced-31 mT10"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.lagacetadesalamanca.es"><span itemprop="name">LaGacetadesalamanca.es</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">-&nbsp;<a itemprop="item" href="https://www.lagacetadesalamanca.es/castilla-y-leon"><span itemprop="name">Castilla y León</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 big bold" itemprop="headline"> <span class="priority-content" mlnid="idcon=2365704;order=4.0">Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia</span> </h1> <h3 itemprop="alternativeHeadline" style="color:#D23A19" class="subheadline font-1 bold"><span class="priority-content" mlnid="idcon=2365705;order=5.0">Ni uno ni otro son trabajadores del centro, aunque tienen un papel “muy activo” en la residencia, según su directora</span></h3> <div itemprop="author" class="byline font-1 small bold"> <a href="/autor/-/meta/agencias">AGENCIAS</a> / 
             </div> <div itemprop="datePublished" class="datefrom small"> 23 ene 2021 / 10:49 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 modifv2 detail w66 m66"> <div class="left-block"> <!-- $Multimedia.Extension.data --> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia6104735"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.lagacetadesalamanca.es/binrepository/769x576/0c143/768d432/none/25207907/HQRK/villavicencio_1-2365708_20210123105003.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/769x576/0c143/768d432/none/25207907/HQRK/villavicencio_1-2365708_20210123105003.jpg 768w,//www.lagacetadesalamanca.es/binrepository/641x480/0c119/640d360/none/25207907/HQVH/villavicencio_1-2365708_20210123105003.jpg 640w,//www.lagacetadesalamanca.es/binrepository/513x384/0c95/512d288/none/25207907/HQPG/villavicencio_1-2365708_20210123105003.jpg 512w,//www.lagacetadesalamanca.es/binrepository/385x288/0c72/384d216/none/25207907/HQWK/villavicencio_1-2365708_20210123105003.jpg 384w,//www.lagacetadesalamanca.es/binrepository/300x225/0c56/300d169/none/25207907/HQVE/villavicencio_1-2365708_20210123105003.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2365708" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia" title="Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2365709;order=9.0">Iglesia de Villavicencio de los Caballeros (Valladolid) | WIKIMEDIA COMMONS</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-9 col-sm-push-5 col-md-push-3 portlet-column nopadding" id="middle-left-col-two"> <div id="1787028871" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-23 related_detalle"> <div class="teaser-viewer-title"> <span>OTRAS NOTICIAS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EG5866251"> <h3 class="related-news template-23 "> <a href="/salamanca/casos-coronavirus-salamanca-dato-actualizado-enero-EG5866251" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=2306638;order=6.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Coronavirus en Salamanca. Trágica jornada con 5 muertos y otros 507 nuevos contagios</span> </a> </h3> </article> <article class=" article element  full-access norestricted" iteridart="EC4224402"> <h3 class="related-news template-23 "> <a href="/salamanca/mapa-coronavirus-salamanca-EC4224402" style="color:" class="headline extra-small"> <span class="priority-content" mlnid="idcon=1925833;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Mapa del coronavirus. La incidencia se dispara en Ledesma, Monterrubio y San Cristóbal</span> </a> </h3> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <span class="content-viewer-read-milestone" style="display: none"></span> <div class="template-33 custom detail w50 m50"> <div class="left-block"> <div itemprop="text" class="text medium resizable"> <div class="paragraph" mlnid="idcon=2365706;order=6.0"> <p class="p_1">El escándalo por la vacunación de políticos no cesa. Ahora le ha tocado el turno a la pequeña localidad vallisoletana de <b>Villavicencio de los Caballeros</b>, donde su alcalde, Alberto de Paz, junto a otros concejales del Ayuntamiento y el propio cura del pueblo recibieron la primera dosis de la vacuna contra el coronavirus como miembros del patronato que gestiona la residencia de mayores del municipio.</p> <div id="right2" class="henneoHB_mobile iter_adcontainer 05-Right2 Mobile"></div> <p class="p_2"><b>Ni el alcalde ni el cura son trabajadores en la residencia</b>, pero su directora ha explicado que en el centro “siguieron todos los cauces legales” en la vacunación puesto que en conversación telefónica con la Consejería de Sanidad le confirmaron que se incluyera a los patronos de la residencia. Por su parte, la delegación territorial de la Junta de Castilla y León niega este extremo.</p> <p class="p_3">Según la directora de la residencia, los miembros del patronato <b>tienen un papel muy activo</b>. El secretario provincial del PSOE, Manuel Escarda, ha mostrado su condena a la actuación del alcalde, que aunque se presentó por el PSOE no es afiliado.</p> <script defer id="videoo-library" data-id="41ac7db3e860af6e74da2063061b540035f9c404ddfdcce0d3826829809fe9d2" src="https://static.videoo.tv/41ac7db3e860af6e74da2063061b540035f9c404ddfdcce0d3826829809fe9d2.js"></script> <p class="p_4"><b>El PSOE exige la dimisión</b></p> <div id="right1" class="henneoHB_mobile iter_adcontainer 04-Right1 Mobile"></div> <p class="p_5">Por su parte, la dirección del PSOE ha exigido la dimisión de todos los cargos públicos del partido que se vacunen antes de tiempo contra el Covid incumpliendo el protocolo de vacunación marcado por las autoridades, al margen de que sean suspendidos de militancia.</p> <p class="p_6">El PSOE ha hecho este llamamiento tras conocerse el caso del primer edil de la <b>localidad aragonesa de Asín</b>, Rogelio Garcés, que se suma a <b>otros siete alcaldes socialistas y tres concejales </b>que también se han vacunado ya.</p> <p class="p_7">Se trata, además de Garcés, del alcalde de <b>El Verger</b> (PSOE), Ximo Coll; la de <b>Els Poblets</b>, Carolina Vives (PSOE); <a href="https://www.lagacetadesalamanca.es/nacional/piden-la-dimision-de-un-alcalde-por-vacunarse-de-covid-antes-que-el-resto-de-la-poblacion-FH6009340">el de<b> Rafelbunyol</b> (Valencia), Fran López (PSOE)</a>; la de de <b>Torrecampo</b> (Córdoba), Francisca Alamillo (PSOE); el de <b>Alcaracejos </b>(Córdoba), José Luis Cabrera (PSOE); la de <b>Molina de Segura</b> (Murcia), Esther Clavero (PSOE); el de <b>Villavicencio de los Caballeros (Valladolid),</b> Alberto de Paz (PSOE); y las concejalas de <b>Bonares</b> (Huelva), Dolores del Rocío Galán (PSOE); de <b>Castrillón</b> (Asturias), Carmen Piedralba (PSOE); y de<b> Plasencia</b> (Cáceres), Soraya Cobos.</p> <p class="p_8">En un comunicado, el PSOE deja claro que “no consiente este tipo de actitudes insolidarias” y traslada a sus militantes, “y especialmente a sus cargos públicos y representantes en las instituciones”, la necesidad “dar ejemplo y no avergonzar unas siglas con más 140 años de historia, que siempre han defendido el bien común por encima de intereses individuales”.</p> <p class="p_9">“Este tipo de actitudes reprobables están muy alejadas de lo que significan nuestras siglas”, sentencia la formación que lidera el presidente del Gobierno, Pedro Sánchez.</p> <p class="p_10">Asimismo, la dirección del PSOE ha aprovechado el comunicado para “recordar y aplaudir la labor encomiable de los trabajadores que prestan un enorme servicio público durante estos meses, especialmente a los sanitarios”.</p> <p class="p_11">El Ministerio de Sanidad estableció que los primeros que recibirían las vacunas contra el Covid-19 serían los residentes de los centros de mayores y personal sanitario y socio sanitario. Estos ciudadanos empezaron el pasado 27 de diciembre a vacunarse con las primeras dosis de la vacuna de Pfizer, y en los últimos días se ha incorporado también la vacuna de Moderna.</p> </div> </div> </div> <div class="cl"></div> </div> <script type="application/ld+json"> {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
	"@type": "WebPage",
	"@id": "http://www.lagacetadesalamanca.es/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735"
  },
  "headline": "Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia",
  	"image": [
	"https://www.lagacetadesalamanca.es/binrepository/630x472/0c191/629d280/none/25207907/HQVS/villavicencio_1-2365708_20210123105003.jpg"
   ],
    "datePublished": "2021-01-23 10:49:27",
  "dateModified": "2021-01-23 10:49:27",
  "author": {
	"@type": "Person",
	"name": "AGENCIAS"
  },
   "publisher": {
	"@type": "Organization",
	"name": "La Gaceta de Salamanca",
	"logo": {
	  "@type": "ImageObject",
	  "url": "https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"
	}
  },
    "description": "Ni uno ni otro son trabajadores del centro, aunque tienen un papel “muy activo” en la residencia, según su directora"
}
</script> <meta itemprop="dateModified" content="2021-01-23 10:49:27"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> <meta itemprop="width" content="400"> <meta itemprop="height" content="60"> </div> <meta itemprop="name" content="La Gaceta de Salamanca"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._seedtagq=window._seedtagq||[];window._seedtagq.push(["_setId","2540-9992-01"]);(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/document.addEventListener("DOMContentLoaded",function(a){var i="smartIntxt";var c=2;var g=document.createElement("div");g.id=i;var h=document.querySelectorAll(".paragraph p").length>c?document.querySelectorAll(".paragraph p")[c]:null;if(h!=null){h.parentNode.insertBefore(g,h);var b="96234";var f="smartIntxt";var d="epilagacetadesalamanca";var j="//des.smartclip.net/ads?type=dyn&sz=400x320";j+="&siteName="+d;j+="&plc="+b;j+="&elementId="+f;j+="&ref="+encodeURIComponent(window.top.document.URL);j+="&rnd="+Math.round(Math.random()*100000000);var k=document.createElement("script");k.type="text/javascript";k.src=j;document.body.appendChild(k)}});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window.sc_smartIntxtNoad=function(){var a=document.createElement("script");a.type="text/javascript";a.className="teads";a.async=true;a.src="https://a.teads.tv/page/116776/tag";document.body.appendChild(a)};/*]]>*/</script> </div> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-3 col-sm-pull-7 col-md-pull-9 portlet-column nopadding" id="middle-left-col-three"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets mT20"> <div class="columns-1" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-24"> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <div class="addthis_button_twitter" onclick="javascript:window.open('//twitter.com/intent/tweet?url=https://www.lagacetadesalamanca.es/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735&amp;text=Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia', '_blank')"></div> <div class="addthis_button_facebook" onclick="javascript:window.open('//facebook.com/sharer.php?u=https://www.lagacetadesalamanca.es/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735&amp;text=Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia' , '_blank')"></div> <div class="addthis_button_whatsapp" onclick="javascript:window.open('whatsapp://send?text=Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia - https://www.lagacetadesalamanca.es/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735', '_blank');"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia&quot;&amp;body=Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia. https://www.lagacetadesalamanca.es//castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735"> <span class="icoMail"></span> </a> <div class="ver_comment" onclick="ver_commet('JA6104735','','Escándalo en un pueblo de Valladolid: El alcalde y el cura se vacunan como patronos de una residencia');"> <span class="icoDisqus"> <a href="/castilla-y-leon/escandalo-en-un-pueblo-de-valladolid-el-alcalde-y-el-cura-se-vacunan-como-patronos-de-una-residencia-YD6104735#disqus_thread" data-disqus-identifier="6104735"></a></span> <span class="text-comments">Ver Comentarios</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-26"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>PALABRAS CLAVE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="130670132" data-categoryname="Coronavirus"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/cronologia/-/meta/coronavirus"> <span itemprop="keywords">Coronavirus</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="247459061" data-categoryname="Vacuna"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/cronologia/-/meta/vacuna"> <span itemprop="keywords">Vacuna</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-109 detail w100"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <!-- BEGIN www.lagacetadesalamanca.es/new/nativo --> <!-- www.lagacetadesalamanca.es/new/nativo --> <div class="addoor-widget" id="addoor-widget-1131"></div> <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script> <!-- END www.lagacetadesalamanca.es/new/nativo --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton1" class="henneoHB_mobile iter_adcontainer 07-Boton1 Mobile"></div> </div> </div> <div id="2669321967" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="3259868831" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20 advanced-30 puedes_leer"> <div class="teaser-viewer-title"> <span>TAMBIÉN PUEDES LEER...</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FC6105250"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/provincia/el-test-masivo-de-ciudad-rodrigo-sera-los-dias-26-y-27-de-enero-y-se-centrara-en-cinco-barrios-extramuros-FC6105250" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x267/0c8/400d225/none/25207907/VMHF/ciudad-rodrigo_1-2366260_20210123130056.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x267/0c8/400d225/none/25207907/VMHF/ciudad-rodrigo_1-2366260_20210123130056.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x223/0c7/333d188/none/25207907/VMTX/ciudad-rodrigo_1-2366260_20210123130056.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2366260" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen del test masivo realizado en Ciudad Rodrigo a principios del pasado mes de diciembre | CASAMAR" title="Imagen del test masivo realizado en Ciudad Rodrigo a principios del pasado mes de diciembre | CASAMAR"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2366261;order=9.0">Imagen del test masivo realizado en Ciudad Rodrigo a principios del pasado mes de diciembre | CASAMAR</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/provincia/el-test-masivo-de-ciudad-rodrigo-sera-los-dias-26-y-27-de-enero-y-se-centrara-en-cinco-barrios-extramuros-FC6105250"> <span class="priority-content" mlnid="idcon=2366256;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">El test masivo de Ciudad Rodrigo será los días 26 y 27 de enero y se centrará en cinco barrios extramuros</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/casamar"> CASAMAR </a> </div> <div class="num-comments" style="color:  !important"> <a href="/provincia/el-test-masivo-de-ciudad-rodrigo-sera-los-dias-26-y-27-de-enero-y-se-centrara-en-cinco-barrios-extramuros-FC6105250#disqus_thread" data-disqus-identifier="6105250"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="GD6104800"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/alerta-en-el-hospital-55-sanitarios-infectados-en-un-dia-y-sin-vacaciones-GD6104800" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x267/0c42/400d225/none/25207907/SLHP/lme2277_1-2365717_20210123110101.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x267/0c42/400d225/none/25207907/SLHP/lme2277_1-2365717_20210123110101.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x223/0c35/333d188/none/25207907/SLKS/lme2277_1-2365717_20210123110101.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2365717" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Entrada del Complejo Hospitalario de Salamanca | ALMEIDA" title="Entrada del Complejo Hospitalario de Salamanca | ALMEIDA"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2365718;order=9.0">Entrada del Complejo Hospitalario de Salamanca | ALMEIDA</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/alerta-en-el-hospital-55-sanitarios-infectados-en-un-dia-y-sin-vacaciones-GD6104800"> <span class="priority-content" mlnid="idcon=2365713;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alerta en el hospital: 55 sanitarios infectados en un día y sin vacaciones</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/b-h-"> B. H. </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/alerta-en-el-hospital-55-sanitarios-infectados-en-un-dia-y-sin-vacaciones-GD6104800#disqus_thread" data-disqus-identifier="6104800"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="FC6105070"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/provincia/alta-participacion-en-el-cribado-masivo-de-sancti-spiritus-FC6105070" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x300/0c76/400d225/none/25207907/QOPQ/sancti-spiritus_1-2365819_20210123121452.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x300/0c76/400d225/none/25207907/QOPQ/sancti-spiritus_1-2365819_20210123121452.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x250/0c63/333d188/none/25207907/QOSR/sancti-spiritus_1-2365819_20210123121452.jpg 333w" width="400" height="224" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2365819" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un momento del cribado masivo en Sancti Spiritus | CASAMAR" title="Un momento del cribado masivo en Sancti Spiritus | CASAMAR"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2365820;order=9.0">Un momento del cribado masivo en Sancti Spiritus | CASAMAR</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/provincia/alta-participacion-en-el-cribado-masivo-de-sancti-spiritus-FC6105070"> <span class="priority-content" mlnid="idcon=2365815;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alta participación en el cribado masivo de Sancti Spiritus</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/casamar"> CASAMAR </a> </div> <div class="num-comments" style="color:  !important"> <a href="/provincia/alta-participacion-en-el-cribado-masivo-de-sancti-spiritus-FC6105070#disqus_thread" data-disqus-identifier="6105070"></a> </div> </div> <!-- template-117 --> </article> <article class=" article element  full-access norestricted" iteridart="DC6105746"> <div class="template-117 news"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/salamanca/la-loteria-vuelve-a-sonreir-a-salamanca-con-el-primer-premio-del-sorteo-de-este-sabado-DC6105746" class="cutlineShow">  <div frame="crop_400x225" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.lagacetadesalamanca.es/binrepository/400x268/0c42/400d225/none/25207907/SSIE/a20210107t105539-m-10-83-10-43-oh-86-61-06-f_1-2366460_20210123141638.jpg" srcset="//www.lagacetadesalamanca.es/binrepository/400x268/0c42/400d225/none/25207907/SSIE/a20210107t105539-m-10-83-10-43-oh-86-61-06-f_1-2366460_20210123141638.jpg 400w,//www.lagacetadesalamanca.es/binrepository/333x223/0c35/333d188/none/25207907/SSPI/a20210107t105539-m-10-83-10-43-oh-86-61-06-f_1-2366460_20210123141638.jpg 333w" width="400" height="225" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1-2366460" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Fernando Bellido celebrando el segundo premio de El Niño | ARCHIVO" title="Fernando Bellido celebrando el segundo premio de El Niño | ARCHIVO"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2366461;order=9.0">Fernando Bellido celebrando el segundo premio de El Niño | ARCHIVO</span> </div></a> </div> </div> <!-- image --> <div class="headline"> <a href="/salamanca/la-loteria-vuelve-a-sonreir-a-salamanca-con-el-primer-premio-del-sorteo-de-este-sabado-DC6105746"> <span class="priority-content" mlnid="idcon=2366456;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">La Lotería vuelve a sonreír a Salamanca con el primer premio del sorteo de este sábado</span> </a> </div> <!-- headline --> <div class="byline small"> <a href="/autor/-/meta/m-d"> M.D </a> </div> <div class="num-comments" style="color:  !important"> <a href="/salamanca/la-loteria-vuelve-a-sonreir-a-salamanca-con-el-primer-premio-del-sorteo-de-este-sabado-DC6105746#disqus_thread" data-disqus-identifier="6105746"></a> </div> </div> <!-- template-117 --> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton2" class="henneoHB_mobile iter_adcontainer 08-Boton2 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_mobile iter_adcontainer 09-Boton3 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> <!-- PROTEC --> <div style="display:none"> Recupera variable LOGO:
            <br> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg
            <br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/d02eb2dc-2fcb-4c80-a2f6-a5cfab1e30e3.svg"> <p> https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png<br> <img src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/ctxvar/a835bb89-65e8-449c-9619-d30e7c8e74ec.png"> </p> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="coment_velo" style="display:none;"></div> <div class="coment_disqus" style="display:none;"> <div id="coment_volver" class="cerrar_comment" onclick="cerrar_comment();"> Cerrar comentarios 
             </div> <div id="disqus_thread"></div> </div> <script>/*<![CDATA[*/if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req($request.theme-display.scope-group-id)}var loadDisqus=false;function ver_commet(c,a,b){$("body").addClass("disable-vscroll");$(".coment_velo").show();$(".coment_disqus").animate({width:"toggle"});if(loadDisqus==false){DISQUS.reset({reload:true,config:function(){this.page.identifier=c;this.page.url=a;this.page.title=b}});loadDisqus=true}}function cerrar_comment(){$("body").removeClass("disable-vscroll");$(".coment_velo").hide();$(".coment_disqus").animate({width:"toggle"})};/*]]>*/</script> <style type="text/css">.disable-vscroll{overflow:hidden;}.ver_comment,.cerrar_comment{background:#D13716;padding:10px 4px 0 4px;margin:auto 0;color:#fff;font-family:"Roboto-Regular";cursor:pointer;font-size:12px;width:100%;}.template-25 .icoDisqus{margin-left:0;margin-right:0;}.template-25 .text-comments{position:relative;bottom:-3px;}.template-25 .icoDisqus a{position:relative;}.template-25 .icoDisqus .number-comments{position:relative;bottom:-4px;font-size:14px;margin-left:0;color:#fff;font-family:"Roboto-Regular";}.cerrar_comment{padding:10px 10px;float:none;}.coment_velo{background:#aaa;height:100%;left:0;opacity:.7;position:fixed;top:0;width:100%;z-index:999999999;}.coment_disqus{background-color:#fff;height:100%;width:50%;overflow:auto;position:fixed;right:0;top:0;padding:0;z-index:999999999;display:none;}.coment_disqus.open{display:block;}div#coment_volver{position:fixed;width:100%;}div#disqus_thread{margin-top:40px;padding:50px;}@media(max-width:767px){.coment_disqus{width:100%;}}</style> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="4287892103" class="portlet-boundary portlet-static-end catalog-portlet">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right1" class="henneoHB_desktop iter_adcontainer 04-Right1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="right2" class="henneoHB_desktop iter_adcontainer 05-Right2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="twitter-timeline" data-lang="es" data-height="600" data-link-color="#E81C4F" href="https://twitter.com/LaGacetaSA?ref_src=twsrc%5Etfw">Tweets by LaGacetaSA</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton1" class="henneoHB_desktop iter_adcontainer 07-Boton1 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton2" class="henneoHB_desktop iter_adcontainer 08-Boton2 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton3" class="henneoHB_desktop iter_adcontainer 09-Boton3 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_mobile iter_adcontainer 10-Boton4 Mobile"></div> </div> </div> <div id="4256437947" class="portlet-boundary portlet-static-end ranking-viewer-portlet mT20 mB20 advanced-67 advanced-19"> <div class="stats-viewer" id="_4256437947_markupTabs"> <ul class="" id="_4256437947_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">LO MÁS LEÍDO</a> </li> <div id="_4256437947_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  iter-helper-hidden"> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BE6107704"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Campo </span> </div> <a href="/campo/empujon-a-la-agricultura-con-un-plan-de-la-mujer-rural-BE6107704"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2366739;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Empujón a la agricultura con un plan de la mujer rural </span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/j-a-m-"> J.Á.M. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/campo/empujon-a-la-agricultura-con-un-plan-de-la-mujer-rural-BE6107704#disqus_thread" data-disqus-identifier="6107704"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="FF6106564"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Salamanca </span> </div> <a href="/salamanca/mas-carril-bici-en-salamanca-un-tramo-unira-calzada-de-medina-con-cabrerizos-FF6106564"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2366680;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Más carril bici en Salamanca: un tramo unirá Calzada de Medina con Cabrerizos </span> </h3> </a> <!--		
	
			
														
						
					
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/d-r-h-"> D.R.H. </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/salamanca/mas-carril-bici-en-salamanca-un-tramo-unira-calzada-de-medina-con-cabrerizos-FF6106564#disqus_thread" data-disqus-identifier="6106564"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="EF6106503"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Viva mi pueblo </span> </div> <a href="/viva-mi-pueblo/las-obras-de-restauracion-de-la-torre-parroquial-de-ragama-comenzaran-el-proximo-mes-EF6106503"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2366634;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Las obras de restauración de la torre parroquial de Rágama comenzarán el próximo mes</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/trisol"> Trisol </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/viva-mi-pueblo/las-obras-de-restauracion-de-la-torre-parroquial-de-ragama-comenzaran-el-proximo-mes-EF6106503#disqus_thread" data-disqus-identifier="6106503"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DF6106454"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Viva mi pueblo </span> </div> <a href="/viva-mi-pueblo/uno-de-los-municipios-denunciados-por-la-junta-por-celebrar-cabalgata-de-reyes-presentara-alegaciones-DF6106454"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2366625;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Uno de los municipios denunciados por la Junta por celebrar cabalgata de reyes presentará alegaciones </span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/ene"> EÑE </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/viva-mi-pueblo/uno-de-los-municipios-denunciados-por-la-junta-por-celebrar-cabalgata-de-reyes-presentara-alegaciones-DF6106454#disqus_thread" data-disqus-identifier="6106454"></a> </div> </h3> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="FF6106412"> <h3 class="template-19"> <div class="section small"> <span class="assigned-section">Provincia </span> </div> <a href="/provincia/este-municipio-salmantino-abre-un-nuevo-plazo-para-este-salvavidas-contra-la-pandemia-FF6106412"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2366615;order=4.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Este municipio salmantino abre un nuevo plazo para este salvavidas contra la pandemia</span> </h3> </a> <!--		
	
			
														
						
				
									<div class="byline small"> <a href="/autor/-/meta/ene"> EÑE </a> </div> --> <div class="num-comments" style="color:  !important"> <a href="/provincia/este-municipio-salmantino-abre-un-nuevo-plazo-para-este-salvavidas-contra-la-pandemia-FF6106412#disqus_thread" data-disqus-identifier="6106412"></a> </div> </h3> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">LO ÚLTIMO</a> </li> </ul> <div class="iter-tabview-content" id="_4256437947_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _4256437947_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_4256437947_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_4256437947__aui_div";jQryIter("#_4256437947_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_4256437947_tabsList").appendTo("#"+aui_id);jQryIter("#_4256437947_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_4256437947_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_4256437947_tabsList"),jQryIter("#_4256437947_tabsContent"),index)})});jQryIter.each(jQryIter("#_4256437947_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_4256437947_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#4256437947");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup();if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)}})};var _4256437947_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"3ceeab65-65d9-4b36-8a06-a48c65aca71c",refPreferenceId:"",portletId:"",scopeGroupId:"25207907",companyId:"10132",languageId:"es_ES",plid:"0",sectionPlid:"0",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.lagacetadesalamanca.es",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.lagacetadesalamanca.es",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_4256437947_recentTabHTML").html();jQryIter("#_4256437947_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_4256437947_tabsContent:first").html(f);_4256437947_htmltabsReady()},error:function(f,e,d){}})};_4256437947_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton4" class="henneoHB_desktop iter_adcontainer 10-Boton4 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_desktop iter_adcontainer 11-Boton5 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="boton6" class="henneoHB_desktop iter_adcontainer 12-Boton6 PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton5" class="henneoHB_mobile iter_adcontainer 11-Boton5 Mobile"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <div id="boton6" class="henneoHB_mobile iter_adcontainer 12-Boton6 Mobile"></div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_desktop iter_adcontainer 18-Sticky PC"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="sticky" class="henneoHB_mobile iter_adcontainer 18-Sticky Mobile"></div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_GC ly-theme-7-footer"> <div> <div class="footer_GC_1"> <div class="left_logo"> <div class="logo footer-logo"></div> <div class="direccion"> <p>© Grupo Promotor Salmantino, S.A.</p> <p>Avenida de los Cipreses, 81.</p> <p>37004 Salamanca (SALAMANCA).</p> <p>Tlf: 923 125252 - Fax redacción: 923 256155</p> </div> </div> <div class="center_info"> <div class="menu_servicios"> <p><span class="header">CONÓZCANOS</span></p> <p><a href="/servicios/corporativo" title="La Gaceta" name="La Gaceta">La Gaceta</a></p> <p><a href="/servicios/publicidad" title="Publicidad" name="Publicidad">Publicidad</a></p> <p><a href="/servicios/contacto" title="Contacto" name="Contacto">Contacto</a></p> <p><a href="/fundacion-gaceta" title="Fundación Gaceta" name="Fundación Gaceta">Fundación Gaceta</a></p> </div> </div> <div class="right_RRSS"> <ul class="social-options"> <li> <a href="http://www.facebook.com/lagacetadesalamanca.es" target="_blank" title="Facebook" name="Facebook"> <i class="icon-facebook"></i> <b>Facebook</b> </a> </li> <li> <a href="https://twitter.com/LaGacetaSa" target="_blank" title="Twitter" name="Twitter"> <i class="icon-twitter"></i> <b>Twitter</b> </a> </li> <li> <a href="https://www.lagacetadesalamanca.es/rss/ultimasnoticias" target="_blank" title="RSS" name="RSS"> <i class="icon-rss"></i> <b>RSS</b> </a> </li> </ul> </div> </div> <div class="footer_GC_2"> <a href="/servicios/aviso-legal" title="Aviso legal" name="Aviso legal">Aviso legal </a> &nbsp;|&nbsp; 
       <a title="Política de cookies" name="Política de cookies" href="/servicios/politica-de-cookies">Política de cookies</a> | 
       <a title="Política de privacidad" name="Política de privacidad" href="/servicios/politica-de-privacidad">Política de privacidad</a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/480ebc6bf0e842eb8c9f637467bcd05d.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.lagacetadesalamanca.es/base-portlet/webrsrc/theme/2f68cb88b095ed3308af9616cc1fefb4.js"></script> <script>/*<![CDATA[*/(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://la-gaceta-de-salamanca.disqus.com/embed.js";(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(b)})();/*]]>*/</script> <script type="text/javascript" src="/html/js/disqus/itr-disqus-count.js"></script> <script>/*<![CDATA[*/var ITRDISQUSWIDGETS;if(typeof ITRDISQUSWIDGETS!="undefined"){ITRDISQUSWIDGETS.req(25207907)};/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" onload="ITER.HOOK.initTracker()"></script> <script type="text/javascript">/*<![CDATA[*/
				ITER.HOOK.initTracker = function() {
					// Lanza la configuración personalizada
					if (typeof ITER.HOOK.configureTracker === 'function')
						ITER.HOOK.configureTracker();
					
					// Inicializa la App del Tracker
					MAS.TRACKER.configure({
						piwikUrl:     "https://mas.protecmedia.com/endpoint",
						siteId:       "RJO59YFG9AMKG",
						pageType:     "detail",
						searchPrefix: "/-/search/",
						uid:		  ""
					}).then(() => {
						// Inicializa las recomendaciones
						ITER.RECOMMENDATIONS.CORE.init({"eventcategory":"Recomendación de artículos","eventaction":"Visitar artículo recomendado","idgoal":-1});
					});
					
					// Renombra la librería (Temporal, hasta que modifiquemos todas las referencias en ITER)
					MASStatsMgr = MAS.TRACKER;
					
					// Manda el pageview
					MAS.TRACKER.sendPageView();
					
					// Elimina la función temporal
					delete ITER.HOOK.initTracker;
				};
			/*]]>*/</script> <script defer src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" onload="ITER.HOOK.initPush()"></script> <script type="text/javascript">/*<![CDATA[*/
					ITER.HOOK.initPush = function() {
						MAS.PUSH.configure({
							host: "https://mas.protecmedia.com",
							appid: "RJO59YFG9AMKG",
							senderid: "384624029227",
							workerpath: "/firebase-messaging-sw/384624029227",
							tracker: MAS.TRACKER,
							firebase: { firebaseAppUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js', firebaseMessagingUrl: 'https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js' }
						}).then(() => {
							if (typeof ITER.HOOK.configurePush === 'function')
								ITER.HOOK.configurePush();
							MAS.PUSH.requestPermission();
						});

						// Elimina la función temporal
						delete ITER.HOOK.initPush;
					};
				/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6104735")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6104735")||ITER.FAVORITE.TOPICS.isReadLater("6104735")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("6104735")}});/*]]>*/</script> </body> </html> 